+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Meine Kr51/2 säuft ab, wenn ich vom 4ten runter schalte


  1. #1

    Registriert seit
    17.09.2006
    Ort
    Münster, NRW
    Beiträge
    9

    Standard Meine Kr51/2 säuft ab, wenn ich vom 4ten runter schalte

    Hallo,
    ich hab ein (hoffentlich) kleines Problem mit meiner Schwalbe Kr51/2...wenn ich vor einer scharfen Kurve aus dem 4ten Gang von ca. 60km/h in einen unteren Gang runterschalte um mit ca. 20kmH hindurch zu fahren, geht der Motor plötzlich aus! Also nicht von der einen auf die andere sekunde, sondern wird er immer leiser bis er "abstirbt". Dann dauert es erstmal etwas Zeit bis ich die Schwalbe wieder anschieben kann, per Kickstarter dauert es noch länger! Ich hoffe ich konnte es euch deutlich genug beschreibenund mir kann einer weiterhelfen!
    danke schonmal

  2. #2
    Zahnradstoßer Avatar von robberer
    Registriert seit
    03.07.2006
    Ort
    Hinter dem Mond auf meiner XT600 2KF
    Beiträge
    855

    Standard

    Moin

    Findest du nicht das 20kmh für den dritten Gang zu wenig sind ?

    Bei 20kmh solltest du besser schon den 2. Gang reinmachen.

    Gruß
    Robert
    Simson Star SR4-2/1(*verkauft*) mit KR51/1 Handschaltung

  3. #3
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    kontolier mal den kraftstofffluss , benzinhan , schwimmerventil , ob da genug sprit nachkommt .
    mfg
    deutz40
    Immer schön den Auspuff freihalten

  4. #4

    Registriert seit
    17.09.2006
    Ort
    Münster, NRW
    Beiträge
    9

    Standard

    Zu Robert: Ich habe die Schwalbe jetzt knapp ne Woche und probiere noch ein wenig mit der Schaltung rum, wie machst du das denn? Wenn du im vierten Gang auf eine Kurve zufährst, ziehst du dann nur die Kupplung und schaltest dann nach der Kurve erst in den zweiten? Oder schaltest du von Gang zu Gang runter bis du im ersten oder zweien bist?

    Und zu deutz40: Das Problem ist glaub ich nicht, dass zu wenig Benzin reinkommt, ich denke eher, dass zu viel reinkommt...ich bin mir aber auch nicht sicher! Aber Benzin fließt aufjedenfall und er kommt auch im Vergaser an!

    Danke

  5. #5
    sXe
    sXe ist offline
    Flugschüler Avatar von sXe
    Registriert seit
    17.03.2006
    Ort
    Mülheim an der schönen Ruhr
    Beiträge
    399

    Standard

    also ich hab zwar nur ne 1er dreigang, aber ich schalte vor der kurve in den 2.
    ich weiß nich ob das reicht "nur" in den dritten gang zu gehen, mit gezogener kupplung sollte man eher gar nicht um ne kurve fahren, wird einem doch schon in der fahrschule beigebracht :wink:

  6. #6

    Registriert seit
    17.09.2006
    Ort
    Münster, NRW
    Beiträge
    9

    Standard

    Ich schalte ja auch immer schön runter, muss aber immer zwischen dem schalten, also wenn ich die kupplung ziehe, gas geben, damit die schwalbe nicht ausgeht! am standgas dürfte es auch nicht liegen, im stand geht sie nämlich nicht aus.... hmmm

  7. #7
    Zahnradstoßer Avatar von robberer
    Registriert seit
    03.07.2006
    Ort
    Hinter dem Mond auf meiner XT600 2KF
    Beiträge
    855

    Standard

    Zitat Zitat von Hendrik
    Zu Robert: Ich habe die Schwalbe jetzt knapp ne Woche und probiere noch ein wenig mit der Schaltung rum, wie machst du das denn? Wenn du im vierten Gang auf eine Kurve zufährst, ziehst du dann nur die Kupplung und schaltest dann nach der Kurve erst in den zweiten? Oder schaltest du von Gang zu Gang runter bis du im ersten oder zweien bist?

    Und zu deutz40: Das Problem ist glaub ich nicht, dass zu wenig Benzin reinkommt, ich denke eher, dass zu viel reinkommt...ich bin mir aber auch nicht sicher! Aber Benzin fließt aufjedenfall und er kommt auch im Vergaser an!

    Danke
    Wenn ich auf ne Kurve zufahre die ich doll langsamer nehmen muss dann ziehe ich erst die Kupplung und Bremse das Moped auf die gewünschte Geschwindigkeit ab und schalte dann in den passenden Gang. Danach geht's in die Kurve.

    Ich denke auch das dadurch das du bei 20kmh einen zu hohen Gang drin hast dir das Moped einfach wegstirbt und natürlich zuviel Kraftstoff im Brennraum ist.

    Was passiert denn wenn du kurz vorm Absterben des Motors die Kupplung ziehst und Gas gibts. Kommt der Motor dann wieder hoch ?

    Gruß
    Robert
    Simson Star SR4-2/1(*verkauft*) mit KR51/1 Handschaltung

  8. #8
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    deswegen ja kraftstofffluß kontroliern ,auch den schwimmerstand.
    hohe drehzahl beim runterschalten motor sehr warm geht langsam aus spingt schlecht dann solltet du den kondensator und die kerze kerzenstecker auswechseln
    mfg
    deutz40
    Immer schön den Auspuff freihalten

  9. #9

    Registriert seit
    17.09.2006
    Ort
    Münster, NRW
    Beiträge
    9

    Standard

    Ja, dann kommt der Motor wieder hoch, aufjedenfall meisten! Aber richtig kann das doch nicht sein oder? Ich muss dann die ganze Strecke vor der Kurve die Kupplung ziehen(das ist ja ok) und Gas geben...ich find das komisch! Ich hatte 2 Jahre ein altes Zündapp Mofa (bergsteiger), da war es nicht so

  10. #10
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    nein ist es nicht normal laufen die wie gift.
    mfg
    deutz40
    Immer schön den Auspuff freihalten

  11. #11
    Glühbirnenwechsler Avatar von der_telefonmann
    Registriert seit
    20.09.2006
    Ort
    Wesel/Mannheim
    Beiträge
    93

    Standard

    Also ich hab die KR51/2 L 4-Gang und ich schalte auch immer vor Kurven in den 2. Gang. Kupplung ziehen, 2. Gang rein und dann abbremsen! In/nach der Kurve dann halt wieder normal weiter schalten

  12. #12

    Registriert seit
    17.09.2006
    Ort
    Münster, NRW
    Beiträge
    9

    Standard

    So, danke erstmal für die Antworten! Ich bin jetzt noch mal ein bisschen mit der Schwalbe gefahren und musste feststellen, dass die Schwalbe nicht nur beim runterschalten ausgeht, sondern hauptsächlich wenn ich von sehr hoher Drehzahl das Gas wegnehme oder die Kupplung ziehe. Dann läuft sie kurz ganz hochtourig und geht dann aus...das passiert meistens im 4ten Gang, also ähnlich wie ich es bereits beschrieben habe!
    Wie kann ich denn überprüfen, ob genug Sprit nachkommt? Und wo befindet sich der Kondensator, bzw. wie kontrolliere ich, ob es an ihm liegt? Wie gesagt, hab noch so gut wie keine Ahnung von der Techink und bei der "Suche" finde ich auch nur den Tipp, den Kondensator zu wechseln, aber nirgendwo steht wo er sich befindet und wie man ihn ausbaut!
    Danke schonmal,
    MfG Hendrik

  13. #13

    Registriert seit
    17.09.2006
    Ort
    Münster, NRW
    Beiträge
    9

    Standard

    ehm, nochwas....kalt geht sie übrigens gut an, warm sehr schlecht!

+ Antworten

Ähnliche Themen

  1. meine schwalbe dreht bei vollgas immer runter...
    Von baerensirup69 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 30.05.2009, 23:52
  2. Schwalbe säuft beim runter schalten ab?
    Von Schlafmutze im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 02.03.2009, 20:07

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.