+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Kr51/2E Macht auf einmal doof


  1. #1
    Glühbirnenwechsler
    Registriert seit
    08.05.2003
    Beiträge
    65

    Standard

    Hallo zusammen!


    Die Flugzeit geht wieder los und dieses Forum wird wie letztes Jahr wieder hochaktuell!

    2 Fragen (Trotz eigenen Erfahrungen) an die Schraubergemeinschaft:

    Mein Schwälbchen läuft seit kurzem nicht mehr so gut. Springt super an, fahre n paar Kilometer, dann nimmt sie kurzzeitig kein Gas mehr an. Wenn ich durchziehe, will der Vogel ausgehen (Hööööööööögrrr), läuft im Leerlauf aber gut. Nach einer Zeit geht es wieder, bis zur nächsten Hundehütte.
    Vergaser Schon runter gehabt (Ihr kennt das Spiel) Neue Isolator mal rein, nur zur Sicherheitsvorsicht. Mhh. Jemand Iddeen?

    2. Prob:

    Im Leerlauf und in den Gängen ist von der Antriebswelle her (Im Motorinneren) ein Klackern zu vernehmen, das mit der Geschwindigkeit Schneller wird. Ob Kupplung gezogen oder nicht ist egal. Dachte erst, die Kette müsste gespannt werden. Vieleicht ist zur Ferndiagnose zu erwahnen, das die Schaltwippe sich dabei leicht regt. Habe schon eine Idee, aber mal absichern (Wie bei Günther ghh:-)

    Danke schon Mal

    Olli

  2. #2
    Doc
    Doc ist offline
    Glühbirnenwechsler
    Registriert seit
    04.05.2003
    Beiträge
    87

    Standard

    morgen olli,
    punkt eins: hört sich nach ein kraftstoffzufuhrproblem an. also benzinhahn checken. am besten schlauch vom vergaser abziehen und ruhig mal 0,5l ablaufen lassen. darauf achten das die durchflussmenge nicht geringer wird. wenn du einen kraftstoffilter zusätzlich eingebaut hast, darauf achten das es der richtige ist. welche vom pkw funktionieren nicht, dh setzen sich aufgrund der bauart zu. im vergaser würde ich noch das schwimmernadelventil auf gangbarkeit prüfen. schwimmer ausbauen und gleich mit auf dichtheit prüfen. hörst du am klang, bzw wenn du ihn schüttelst, ob kraftstoff drin ist. solltest du nichts finden, fahre den vogel bis das problem da ist. mache dann den kraftstoffhahn sofort zu. schau dann vor ort in die schwimmerkammer, ob geügend kraftstoff drinn ist. so hast du ggf. das zufuhrproblem ausgeschaltet und solltest die zündanlage kontrollieren.
    punkt zwei: schalteinstellung kontrollieren. getriebe in 1. gang bringen. limadeckel ab. der abstand von stirnfläche der ziehkeilwelle bis abtriebswelle ist 46,6mm. nimm ein messschieber mit tiefenmass führe es in die welle wo das kettenritzel drauf sitzt ein und prüfe dies.
    viel glück
    Doc

  3. #3
    Glühbirnenwechsler
    Registriert seit
    08.05.2003
    Beiträge
    65

    Standard

    Morgen!

    Hallo Doc. Danke für die schnelle Antwort. Lange nix von Dir gehört, wenn Du noch der selbe wie letztes Jahr hinter dem Nick bist. War letztes Jahr schon eine schöne Zeit hier.

    Ich habe mir im Bezug auf die Klapperei auch schon so etwas gedacht. Und wenn das nicht, wird es Zeitaufwendig ung ggf. teuer.

    Da ich heute frei habe, werde ich gleich mal den Erhard Werner schnappen und zum nest gehen.

    Danke Dir! Melde mich, ob dad funzt.

  4. #4
    Doc
    Doc ist offline
    Glühbirnenwechsler
    Registriert seit
    04.05.2003
    Beiträge
    87

    Standard

    hi olli,
    bin nicht der vom letzten jahr! bin der neue "Doc"
    schaue unter simson-treffen kassel nach! den rest wirst du dir dann schon zusammenreimen...
    bin diese woche noch krank, kann nicht schrauben. will mich dann so der menschheit nützlich machen.
    mit zweitaktgrüssen
    Doc

  5. #5
    Glühbirnenwechsler
    Registriert seit
    08.05.2003
    Beiträge
    65

    Standard

    Hi Doc!

    Dann mal baldige und gute Genesung.

    Getriebe einstellen hat leider das Klappernn nicht beseitigen können, wohl aber das Bewegen der Schaltwippe. Bin überzeugt, daß das Klappern mit der Antriebswelle zutun hat, kann mir keinen Reim drauf machen. Weiterhin habe ich mal ein kleines Loch in den Tankdeckel gebort. Problem noch nicht wieder in Erscheinung getreten. Dafür geht seit dem letzten Testkilometer der Tacho nicht mehr. Hoffendlich ist nicht die Welle im A... . Irgendwas is ja immer! Aber heute nicht mehr.


    pött pött pött!


    olli

+ Antworten

Ähnliche Themen

  1. zwei probleme: einmal auspuff und einmal vergaser
    Von Trigger im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 01.08.2006, 15:51
  2. KR51/2 Brems/Rücklicht tot... auf einmal.
    Von tappi im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 21.04.2004, 21:12

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.