+ Antworten
Ergebnis 1 bis 6 von 6

Thema: KR51/2E Zündungsproblem?!


  1. #1

    Registriert seit
    25.05.2011
    Ort
    Berlin
    Beiträge
    4

    Frage KR51/2E Zündungsproblem?!

    Hi,

    ich bin neu. Und hab' mir vor ein paar Tagen eine Schwalbe geschossen (Yay!). 500 Euro habe ich bezahlt und sie wurde mir in einem «fahrtüchtigen Zustand» übergeben. Der Verkäufer meinte mit fahrtüchtig: Kondensator, Kontakte, Zündkerze und noch irgendwas ausgetauscht, repariert o.ä.
    Davor stand sie ein Jahr rum, davor wiederum wurde sie von der «Omma zum Brötchenholen» benutzt, weshalb sie nur ca. 4000 km runter hat.
    Bei der Probefahrt lief sie super.

    Dann ca. 10 km Heimfahrt, wo sich schon ein leichtes Stottern bemerkbar machte. Im Stand ging sie nun fast aus. Dann ging sie irgendwann wirklich mehrmals aus. Und irgendwann wollte sie nur noch sehr hartnäckig oder mit Anschwung anspringen.
    Irgendwann dann sprang sie einfach gar nich mehr an.

    Also den Verkäufer angerufen und ein übelst sinnloses Telefonat geführt, in dem er sich wie ein Stück Toastbrot immer wieder wiederholte und sagte, dass ich den Vergaser neu einstellen solle (was ich zu dem Zeitpunkt natürlich schon mehrmals ausprobiert hatte und mit den Symptomen auch nicht so richtig einhergehen wollte)

    Hab' hier im Forum ähnliche Fälle gefunden und daraufhin erstmal Tank gereinigt, Benzinhahn getauscht, Benzinfilter rausgeschmissen, Vergaser gecheckt – ist jetzt tip top und es strullen mindestens 200 ml.

    So, dann, (hätte ich früher drauf kommen können) mal 'ne frische Zündkerze rein. Und – trommelwirbel – sprang 1A an, super Standgas, zog wie ne Eins, bin dann erstma' kreisgrinsend um' Block gefahren – und zurück durfte ich dann wieder schieben. War ein kurzer Spaß. Für ca. 10 Minuten. Weil sie irgendwann wieder nur noch stotterte und ruckelte. Wenn ich nun ein wenig gewartet habe, sprang sie wieder an, lief relativ ruhig im Ersten aber im Zweiten dann total für'n Arsch. Könnte jetzt wieder ne neue Zündkerze reinmachen aber das wär auf Dauer ein teurer und umständlicher Spaß.

    Die Zündkerze ist irgendwo zwischen rehbraun und schwarz.

    Achja, und wenn sie mal läuft, qualmt auch ganz gut weißer Rauch aus'm Auspuff.

    Kann mir jemand helfen? Ich mag noch nicht zur Werkstatt, würde gerne erstmal noch selber rumbasteln.


    Danke und Gruß,
    Michi

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Weiser Rauch: neuer Pabst ist gewählt worden. Passt hier leider nicht, könnte eher bedeuten, dass die Wellendichtringe auf der Kurbelwelle hin sind und auf der Kupplungsseite Getriebeöl angesaugt wird. Ist bei der KR51/2 aber nur halb so doppelt, kann man bei eingebautem Motor tauschen, nur öffnen muss man.

    Zündkerzen kann man auch ganz einfach mit einer Messing-Bürste reinigen und weiter benutzen.

    Peter

  3. #3
    Zahnradstoßer Avatar von dervomschloss
    Registriert seit
    24.07.2009
    Ort
    Plön
    Beiträge
    850

    Standard

    Das sehe ich genau so wie der Peter

    Hier kannst Du mal etwas über den Simmerring (Wellendichtring) lesen!

    Du mußt nur etwas weiter unten auf der Seite nachgucken

    Simson Kupplung und Schaltung Einstellen

    Gruß Olaf

  4. #4

    Registriert seit
    25.05.2011
    Ort
    Berlin
    Beiträge
    4

    Standard

    Okay,
    danke für die schnelle Antwort, werde das mal testen und berichten ob's geklappt hat! Danke!

  5. #5

    Registriert seit
    25.05.2011
    Ort
    Berlin
    Beiträge
    4

    Standard

    Mist,

    die Simmerringe sind in Ordnung.
    Ich vermute jetzt mal, dass es was mit der Zündung zu tun haben muss!?
    Mit frische Kerzen läuft sie ja. Ich hol' mir gleich mal welche von Bosch, die hab ich noch nicht ausprobiert – vielleicht geht's ja mit denen. Sonst muss ich die Zündung neu einstellen!? (noch nie gemacht)

    Achja, als ich den Motor geöffnet hab, sah das alles dermaßen frisch und neu aus. Überhaupt nicht nach 1984.

  6. #6

    Registriert seit
    25.05.2011
    Ort
    Berlin
    Beiträge
    4

    Standard

    Falls es wen interessiert …

    ich bin ziemlich verzweifelt an dem Teil (bin ja aber auch totaler Neuling).
    Denn, Checkliste, ich habe:
    — Tank entrostet
    — neuen Benzinhahn
    — Benzinfilter raus
    — Auspuff gecheckt
    — Vergaser gecheckt
    — Schwimmer eingestellt
    — Mehrere Kerzen ausprobiert
    — Simerringe auf beiden Seiten überprüft
    — Getriebeöl gewechselt, auf den richtigen Stand gebracht (M541: 400 ml)
    — Motorkupplungsdichtung gewechselt (tropfte leicht)

    und es waren vom Vorbesitzer bereits …
    — Kondensator und Zündstecker neu


    Wollte mich gerade ranmachen die Zündung einzustellen (hatte ich gar keinen Bock drauf) als »Mimota« aus der Oppelner Straße (Kreuzberg) mir zwei Tipps gab: Luftfilter & Zylinder (Kolben, Ringe)

    Hab den Luftfilter rausgeschmissen … und jetzt fährt sie wie 'ne Eins!! :)

+ Antworten

Ähnliche Themen

  1. Zündungsproblem KR51/2E
    Von ricky-guitar im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 17.05.2009, 21:46
  2. Zündungsproblem KR51/2L kein Zündfunke
    Von Herr_Wolle im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 09.04.2009, 11:14
  3. Zündungsproblem
    Von Meibes im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 06.11.2003, 10:45

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.