+ Antworten
Ergebnis 1 bis 15 von 15

Thema: kr51/2L will nicht mehr anspringen


  1. #1
    Glühbirnenwechsler
    Registriert seit
    14.07.2011
    Beiträge
    87

    Standard kr51/2L will nicht mehr anspringen

    nachdem ich meinen vergaser gereinigt hatte lief sprang sie an und lief auch aber dann habe ich den vergaser auf voreinstellung also 1-2 umdrehungen die luft gemischschraube raus gedreht und nun will sie einfach nicht mehr anspringen ... habe aber auch leider vergessen mir zu merken wie viel umdrehungen sie draußen war ... könnt ihr mir irgendwelche tipps geben wie ich sie wieder zum laufen kriegen kann ?

  2. #2
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Ist es denn der richtige Vergaser? Sollte ein 16N1-12 verbaut sein.

    Mit der groben Einstellung von (Leerlauf)-Luftgemischschraube von 1-2 Umdrehungen geöffneten LLGS sollte der Motor, solange alle Komponenten (also nicht nur der Vergaser) korrekt arbeiten, anspringen.

  3. #3
    Glühbirnenwechsler
    Registriert seit
    14.07.2011
    Beiträge
    87

    Standard

    ja es handelt sich um ein 16n1-12 nur bei der hauptdüse ist der kopf also dort wo die zahl draufsteht und man den schlitzschraubendrehen reinstecken kann abgebrochen aber das loch ist noch vorhanden.... aber mir ist sie so abgesoffen das aus der krümmermutter schon schwarze suppe rauslief ... :/ was kann ich dagegen machen ? oder ist es nicht so schlimm ich habe sie jetzt einen halben tag ohne zündkerze stehen gelassen aber sie will immer noch nicht anspringen :( auch nicht mit schieben :/

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    1. Kommt überhaupt ein Zündfunke?
    2. Wird die vorher schön gereinigte und getrocknete Zündkerze beim Kicken feucht? Nicht dass Du beim Vergaserreinigen etwas ganz anderes kräftig verstellt hast.
    3. Hast Du mal eine andere Zündkerze ausprobiert?

    Peter

  5. #5
    Glühbirnenwechsler
    Registriert seit
    14.07.2011
    Beiträge
    87

    Standard

    ja zündfunke ist da und kerze wird auch leicht feucht beim kicken
    nein da ich nicht weiß was für eine rein muss hab auch nur die eine für schwalbe der rest ist von puch usw

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Zitat Zitat von Hauke P. Beitrag anzeigen
    ja zündfunke ist da und kerze wird auch leicht feucht beim kicken
    nein da ich nicht weiß was für eine rein muss hab auch nur die eine für schwalbe der rest ist von puch usw
    - Du brauchst DAS BUCH! Oder schau ins Wiki, da steht einiges zu den technischen Daten.
    - Eine zweite, ausprobierte und für gut befundene Zündkerze ist Pflicht. Die gehört zum obligatorischen Bordwerkzeug. Lies auch: Schraubär-Tip: Zündkerzenbox

    Peter
    --
    P.S. korrekte Gross-/Kleinschreibung sowie Interpunktion und Absätze erleichtern das Lesen ungemein.

  7. #7
    Glühbirnenwechsler
    Registriert seit
    14.07.2011
    Beiträge
    87

    Standard

    Ja die Bücher sind ja schon bestellt. Habe die kr51/2 ja erst seid Freitag. Ich habe mir 2 bücher gekauft einmal dieses: Werner, E: Simson - Roller Schwalbe: Amazon.de: Erhard Werner: B und einmal dieses: Das Schwalbe Buch. Ein Ratgeber: Amazon.de: Erhard Werner: B . Zündkerze will ich ja kaufen, nur meine Tankstelle hatte nicht so eine wie sie in der schwalbe war.

  8. #8
    Glühbirnenwechsler
    Registriert seit
    14.07.2011
    Beiträge
    87

    Standard

    Was mir gerade aufgefallen ist, ist das bei dem Vergaser zum Luffi hin die eine größere Öffnung mit irgendeinem weißen zeug zugemacht worden ist. was macht diese öffnung? http://www.ost-moped.de/media/images.../13148-00S.jpg ich meine die linke von den dreien, die gleichzeitig auch die größte von den dreien ist.

  9. #9
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Das Loch ist schon ab Werk verschlossen, je nach Fahrzeug und Ansauganlage sind die Löcher offen oder verschlossen.
    Vergasertabelle

  10. #10
    Glühbirnenwechsler
    Registriert seit
    14.07.2011
    Beiträge
    87

    Standard

    okay aber warum will sie dann nicht laufen ? :( ich bin echt ratlos :(

  11. #11
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von Hauke P. Beitrag anzeigen
    okay aber warum will sie dann nicht laufen ? (
    Weil der Vergaser nicht eingestellt (mal von den abgebrochene Düsen abgesehen), der Zündfunke zu schwach oder zur falschen Zeit am falschen Ort, keine Kompression, die WeDi´s hinüber, der Vergaserflansch verzogen oder der Luftfilter dicht ist. Aber ich erhebe keine Anspruch auf Vollständigkeit, das sind nur einige der Möglichkeiten.

    Wenn wir mal von einer nicht so schlimmen Ursache ausgehen, wirds wohl der Vergaser sein, welcher funktionierte und seit dem einstellen und reinigen vermurkst ist. Mir liegt die abgebrochene Hauptdüse noch immer im Magen. Es macht doch überhaupt keinen Sinn weiter zu experimentieren. Das kann doch nur Murks werden. Bestell dir eine neue oder gleich einen ganzen Satz und dann sehen wir weiter.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  12. #12
    Glühbirnenwechsler
    Registriert seit
    14.07.2011
    Beiträge
    87

    Standard

    ja ich bestelle morgen ein düsenreperaturset und einen neuen gasschieber. Ich hab nämlich enddeckt, das der auch ein paar macken von der standgasschraube hat. aber ich meine das mit der hd war ja schon als ich sie gekauft habe und da lief sie. ja ich habe die einstellung wohl voll vermurkst aber wenn ich die grundeinstellung wähle läuft sie ja auch nicht:( ich reinige heute mal die luftfilterpatrone und guck mir alles nochmal an. :(

  13. #13
    Glühbirnenwechsler
    Registriert seit
    14.07.2011
    Beiträge
    87

    Standard

    Habe das Problem gefunden und zwar ist die HD aus dem Düsenstück rausgefallen. Nun läuft sie wieder aber die düse ist mir jetzt schon 2 mal raus gefallen :( kann ich sie irgendwie fixieren bis der neue düsenstock und die neue düse da ist?

  14. #14
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Versuche, sie mit einer Zange o.ä. fest in den Düsenstock zu schrauben. Oder habe Geduld.

    Peter

  15. #15
    Glühbirnenwechsler
    Registriert seit
    14.07.2011
    Beiträge
    87

    Standard

    ja nur wenn ich sie reindrehe ist sie fast plan mit dem düsenstock und deshalb kann ich sie nicht greifen. Ich habe nur die idee sie vll mit locktite festzukleben, wenn dies denn benzinfest ist.

+ Antworten

Ähnliche Themen

  1. Duo 4/1 Bj. 88 will n. dem Winter nicht mehr anspringen !
    Von Sprinter19 im Forum Technik und Simson
    Antworten: 23
    Letzter Beitrag: 12.03.2011, 08:30
  2. 2-er Schwalli will nicht mehr anspringen
    Von Schüler im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 11.06.2008, 22:16
  3. Schwalbe KR51/1 K will nicht mehr anspringen
    Von DS_IBIZA im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 11.10.2007, 21:52

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.