+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 24

Thema: KR51/2N schwächelt bei hoher Drehzahl!


  1. #1
    Schwarzfahrer Avatar von alex92
    Registriert seit
    22.08.2010
    Beiträge
    10

    Standard KR51/2N schwächelt bei hoher Drehzahl!

    Hallo bin neu hier, habe gleich mal zu Begin ein Problem mit meiner Schwalbe (4 Gang).
    Das Problem ist folgendes, ich fahre ganz normal mit meiner Schwalbe aber man merkt das wenn man die Gänge voll ausfahren will die Schwalbe schwächelt und teil weise kurz vorm abkacken ist, Steigungen müssen im 2 bewältigt werden und nur solche Dinger, ich schaffe es kaum über die 50km/h hinaus zu kommen. Das Problem ist seit etwa 4 Tagen zu spüren seit ich das letzte mal Tanken war, war zum zweiten mal direkt an der Zapfsäule und habe mir nach den normalen tanken einen Becher mit 2 Takt öl geben lassen und diesen einfach in den tank gekippt und die Schwalbe etwas gerüttelt. Kann mir jemand helfen???


    mfg
    alex

  2. #2
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Du hast zuviel Öl drin. (sagt meine Glaskugel)
    Wie hast Du denn gemischt?
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  3. #3
    Simsonschrauber Avatar von Troy
    Registriert seit
    07.05.2010
    Ort
    Göttingen
    Beiträge
    1.199

    Standard

    Hallo,
    wie viel Öl hast du denn reingekippt..?

    Boa, jez war ich mal zu langsam :-P

    Gruß Robin

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Das wird weniger beim Mischverhältnis Öl/Sprit liegen, als z.B. an einem nicht gereinigten Auspuff oder einem zugepeekten Lieblingstankdeckelbelüftungslöchlein.

    Sagt meine Glaskugel

    Peter

  5. #5
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Es trat aber lt. Beschreibung nach dem tanken auf.
    Warten wir mal gespannt auf Antwort.
    Ansonsten hast natürlich nicht unrecht.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  6. #6
    Schwarzfahrer Avatar von alex92
    Registriert seit
    22.08.2010
    Beiträge
    10

    Standard

    habe normal 1:50 getankt...

  7. #7
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Joa dann geht Peter´s Glaskugel wohl besser.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  8. #8
    Schwarzfahrer Avatar von alex92
    Registriert seit
    22.08.2010
    Beiträge
    10

    Standard

    also hat sich das öl am boden ab gesetzt? habe letztens nach dem ich es bemerkte mit einen Stab drinnen herum gerührt...

  9. #9
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Wenn das Tanken ursächlich etwas mit dem Fehler zu tun haben sollte, dann könnte dabei Dreck aufgewirbelt worden sein und jetzt im evtl. vorhandenen zusätzlichen Benzinfilter (hau wech die Sch...) im Spritschlauch dafür sorgen, dass der Spritfluss behindert wird.

    Peter

  10. #10
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von alex92 Beitrag anzeigen
    also hat sich das öl am boden ab gesetzt? habe letztens nach dem ich es bemerkte mit einen Stab drinnen herum gerührt...
    ???? Du sagst doch, Du hättest ganz normal 1:50 getankt?!?!
    Hast Du auch das richtige Öl verwendet? das ist selbstmischend und setzt sich nicht am Boden ab.
    Was ich meinte war, dass Peter wohl näher am Problem liegt mit zugesetztem Auspuff und Tankdeckel.
    Ich denk es gibt aber erhöhten (Er-)Klärungsbedarf bezüglich der Ölgeschichte.
    Ansonsten ergibt rühren mit Stäben im Tank = Rost im Vergaser.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  11. #11
    Schwarzfahrer Avatar von alex92
    Registriert seit
    22.08.2010
    Beiträge
    10

    Standard

    also was kann ich jetzt mal schnell ausprobieren um das Problem zu lösen???

  12. #12
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Miss den Benzinfluss unten am Benzinschlauch.
    Da sollten mehr als 200ml in einer Minute (nicht 100ml in einer halben Minute) rausspieseln.
    Miss einmal mit und einmal ohne Tankdeckel.
    Und wenn Du einen zusätzlichen Benzinfilter im Spritschlauch verbaut hast, dann nimm als schnelle Lösung einen niegelnagelneuen. Aber nur bis zur nächst möglichen Gelegenheit, bei der Du das Scheissding ersatzlos entfernst, aber auch unbedingt den Tank innen reinigst und möglichst auch entrostest.
    Danach machst Du auch den Vergaser gründlich sauber.

    Peter

  13. #13
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von alex92 Beitrag anzeigen
    also was kann ich jetzt mal schnell ausprobieren um das Problem zu lösen???
    Zitat Zitat von Zschopower Beitrag anzeigen
    Das wird weniger beim Mischverhältnis Öl/Sprit liegen, als z.B. an einem nicht gereinigten Auspuff oder einem zugepeekten Lieblingstankdeckelbelüftungslöchlein.

    Sagt meine Glaskugel

    Peter
    Ich sehe allerdings noch die Problematik mit dem abgesetzten Öl als nicht gelöst bevor wir etwas zerlegen.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  14. #14
    Schwarzfahrer Avatar von alex92
    Registriert seit
    22.08.2010
    Beiträge
    10

    Standard

    habe jetzt gerade mal noch eine runde getreht und habe wieder fest gestellt das ich einfach nicht über eine 50km/h hinaus komme es fehlt an ihrgend was...

    mfg

  15. #15
    Schwarzfahrer Avatar von alex92
    Registriert seit
    22.08.2010
    Beiträge
    10

    Standard

    Zitat Zitat von Zschopower Beitrag anzeigen
    Miss den Benzinfluss unten am Benzinschlauch.
    Da sollten mehr als 200ml in einer Minute (nicht 100ml in einer halben Minute) rausspieseln.
    Miss einmal mit und einmal ohne Tankdeckel.
    Und wenn Du einen zusätzlichen Benzinfilter im Spritschlauch verbaut hast, dann nimm als schnelle Lösung einen niegelnagelneuen. Aber nur bis zur nächst möglichen Gelegenheit, bei der Du das Scheissding ersatzlos entfernst, aber auch unbedingt den Tank innen reinigst und möglichst auch entrostest.
    Danach machst Du auch den Vergaser gründlich sauber.

    Peter
    wie soll man das den messen?

  16. #16
    Simsonschrauber Avatar von Troy
    Registriert seit
    07.05.2010
    Ort
    Göttingen
    Beiträge
    1.199

    Standard

    Mach doch erstmal das, was Peter vorgeschlagen hat.
    Und beim Vergaser reinigen auch gleich den Schwimmerstand kontrollieren.

    Gruß Robin

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Zündaussetzer bei hoher Drehzahl
    Von Witzbold im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 19.10.2010, 09:17
  2. Schalten in den 3. bei hoher Drehzahl
    Von Castaneda im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 21.06.2010, 11:26
  3. Leistungsverlust bei hoher Drehzahl KR 51/2 N
    Von johem03 im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 14.07.2006, 12:51

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.