+ Antworten
Ergebnis 1 bis 2 von 2

Thema: Kupferwurm


  1. #1
    Tankentroster Avatar von Hille
    Registriert seit
    03.08.2003
    Ort
    Münster
    Beiträge
    170

    Standard

    Hallo Leute,

    ich habe auch ständig Ärger mit der Elektrik. Seit ich den Zylinder gewechselt habe, funktioniert der Frontscheinwerfer nicht mehr, wie auch immer das zusammenhängen mag! Ich dachte erst, mir wäre das Massekabel abgeflutscht, da ich seinerzeit das Knieblech und notgedrungen das dranhängende Scheinwerfergehäuse abgeschraubt hatte. Jetzt habe ich neulich nachgeschaut, Massekabel hängt dran. Rücklicht geht auch nicht, hat aber auch vorher nicht funktioniert. Dafür habe ich Dauerbremslicht (ich weiß, liegt am Schalter) und dachte bisher, dass deshalb das Rücklicht nicht tut. Wenn ich das Kabel vom Bremslichtschalter abziehe, bleibt das Rücklicht aber weiterhin dunkel. (Hat dann früher mal funktioniert)Tachobeleuchtung (Birne ist o.K.) hat noch nie getan, auch dann nicht wenn das Rücklicht brannte. Ach so, Parkleuchte ist zeitgleich mit dem Frontscheinwerfer ausgefallen. Das einzige was derzeit funktioniert sind Blinker, Hupe und wie gesagt das Bremslicht als Festbeleuchtung!
    Hat jemand einen Tipp, wie man den ganzen Scheiß mal sinnvoll durchmisst? Längeres Meditieren über´m Schaltplan hat mich bisher jedenfalls noch nicht weitergebracht.

  2. #2
    Simsonschrauber
    Registriert seit
    23.04.2003
    Beiträge
    1.442

    Standard

    Aha, du sagst Schwalben sind potthässlich und dann soll dir hier geholfen werden? tststststs

    Nagut bin ja kein Unmensch.
    Also, was du da beschreibst hört sich nicht wirklich gut an. Es scheinen wohl eineige Kupferwürmer (hast du das Buch?) in deinem Moped zu stecken. So ein Schaltplan iss doch gar nicht so schwer zu verstehn. Du nimmst dir einen Stromkreis herraus wo ein Fehler drinsteckt und dann guckst du wo die Kabel langgehen und fängst an durchzumessen. Also zB das Hauptlicht: von der Lima --> Verbinder --> Zündschlo´--> Abblendschalter --> Birne --> Masse. Wenn da irgendwo kein Durchgang iss dann iss dazwischen der Fehler zu suchen. Bei den andere Stromkreisen genau so. Also ran an den Schaltplan und alles durchgemassen, wird schon werden.

    MfG Tilman

+ Antworten

Ähnliche Themen

  1. Kupferwurm (Problem bei der Verkabelung)
    Von moeffi im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 27.08.2007, 10:22

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.