+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Kupplung defekt


  1. #1
    Schwarzfahrer
    Registriert seit
    28.08.2012
    Beiträge
    10

    Icon Cry Kupplung defekt

    Nachdem meine S 51 nun endlich vernünpftig lief hat sich nun meine Kupplung verabschiedet. Ich stand an einer roten Ampel, ab in den Leerlauf geschaltet und gewartet, dass die Ampel grün wird. Als es soweit war zieh ich die Kupplung und wundere mich schon das fast kein Widerstand zu spüren ist, mache den ersten Gang rein und mit einem Ruck Motor abgewürgt. Die Kupplung trennt nicht mehr. Ich also nach Hause und den linken Motorenseitendeckel abgeschraubt. Die Kupplungskralle lässt sich mit Welle ca. 5-7 mm bewegen. Wenn ich sie soweit rausziehe wie es geht läuft sie grade noch so vieleich 1mm oder 2 mm auf dem Primärritzel.
    Weiß einer von euch was passiert ist und ob noch ohne Motorspalten was zu retten ist?
    Ist bis dahin ohne Probleme gefahren.

  2. #2
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Auf muss der Motor, bewegt sich das Lager auf der Kupplungswelle mit? Ist der Seegerring noch in deiner Nut? Die Welle muss ja aus dem hinteren Lager gerutscht sein, oder, das Lager sitzt noch auf der Welle und ist aus seinem Lagersitz gerutscht. Beides passiert eher nicht, wenn Wellen und Lagersitze intakt sind.

    Ansich ist es auch eher unwahrscheinlich, das die Kupplungswelle im Lager hin & her rutscht.
    Mal bist du Hund, mal bist du Baum...

  3. #3
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Oder die Mutter des Kupplungskorbs ist lose
    Immer schön den Auspuff freihalten

  4. #4
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Ich stimme dir zu, die Welle kann ansich garnicht raus rutschen.
    Mal bist du Hund, mal bist du Baum...

  5. #5
    Schwarzfahrer
    Registriert seit
    28.08.2012
    Beiträge
    10

    Standard

    Hey das wäre ja super, ich hab gestern erstmal einen Ersatzmotor eingebaut. Kann also wieder fahren. Ich guck heute gleich nochmal nach der Mutter von der Kupplung. Der Motor soll ja dann nächstes mal wieder als Ersatz dienen, falls mit dem jetzigen was ist. Ich werd euch berichten, obs nur die Mutter war. Danke erstmal.

  6. #6
    Schwarzfahrer
    Registriert seit
    28.08.2012
    Beiträge
    10

    Standard

    Hey Leute, danke für eure Hilfe, es hat sich tatsächlich die Mutter vom Kupplungskorb gelöst. Also wieder festgeschraubt und neu gesichert. Funktioniert wieder.

    Gruß

+ Antworten

Ähnliche Themen

  1. Kupplung defekt?
    Von KR51/2LE im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 16.07.2008, 19:34
  2. Kupplung defekt???
    Von Depi im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 14.09.2004, 16:20

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.