+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Kupplunsproblem


  1. #1

    Registriert seit
    20.06.2009
    Ort
    Bremen
    Beiträge
    8

    Standard Kupplunsproblem

    Mal ein kleines Problem:
    Kupplung trennt perfekt. Ich ziehe die Kupplung, lege den Gang ein und lasse die Kupplung langsam kommen. Allerding fährt die Schwalbe erst los, wenn ich den Kupplungshebel fast vollständig losgelassen habe. Das Kupplungsspiel am Lenker habe ich schon eingestellt, liegt natürlich nicht daran. Habe gelesen, das man die Kupplung auch am Kupplungsdeckel einstellen kann. Liegt es eher dadran? Wenn ja, wäre es toll, wenn jemand eine detaillierte Anleitung dafür hätte. Sorry, aber ich wusste einfach nicht, nach was ich suchen musste.
    lg

  2. #2
    Tankentroster Avatar von shadow212
    Registriert seit
    19.05.2009
    Beiträge
    127

    Standard

    Hey,
    das problem hatte ich auch.
    Also du schraubst am Kupplungsdeckel den Schwarzen Verschluss ab.
    Dann siehst du eine mutter wo eine Schlitzschraube rausguckt.
    Für die Mutter brauchst du eine 10ner Nuss oder Schlüssel (bei mir passte es nur mit der nuss), so nun löst du die Mutter ein wenig aber nicht zu doll sonst fällt sie dir weg und dann schraubst du die schlitzschraube ein wenig rein oder raus.
    Rein ist bin ich der Meinung zur Kupplungsstrafung und raus um sie zu lockern.
    Für mich hört sich das so an als müsste die Kupplung fester.

    Gruß nino

  3. #3
    Kettenblattschleifer Avatar von 1gnt23
    Registriert seit
    20.11.2008
    Ort
    berlin
    Beiträge
    533

    Standard

    Hallo,

    füll auch mal dein Profil aus. Vielleicht ist es von Motor zu Motor verschieden.

    Es beim Star 3- Gang die Möglichkeit, das mit Hilfe einer MAdenschraube und Kontermutter etwas einzustellen.

    Zur Not die SuFu benutzen.

  4. #4
    Tankentroster Avatar von shadow212
    Registriert seit
    19.05.2009
    Beiträge
    127

    Standard

    Also beim 3 und 4 gang für die Sr50, S51(M 531/2 KFS, M 541 KFS) ist es aufjedenfall so!

  5. #5

    Registriert seit
    20.06.2009
    Ort
    Bremen
    Beiträge
    8

    Standard

    Hi, danke für die Antworten. Es ist eine KR 51/1 Bj. 72
    Ist ein Motor mit dem Schwalbeschriftzug in Schreibschrift.
    Hat jemand ein Bild von dem genannten Schwarzen verschluss?
    lg

    EDIT: Simsonschriftzug natürlich

  6. #6
    Kettenblattschleifer Avatar von 1gnt23
    Registriert seit
    20.11.2008
    Ort
    berlin
    Beiträge
    533

    Standard

    Dann hast du keinen schwarzen Deckel. Du hastr den runden mit den waagerecht angeordneten 2 Schlitzschrauben auf der Fahrerseite.

    Aber unter dem Deckel sieht das gleich aus...

    hier ein link dazu...anschaun und dann gleich vernichten :-)

    http://www.mopedfreunde-oldenburg.de....html#kupplung

  7. #7

    Registriert seit
    20.06.2009
    Ort
    Bremen
    Beiträge
    8

    Standard

    Hört sich doch gut an, danke? Reicht doch den Tunnel abzunehmen, oder?
    Welches Werkzeug benötige ich dafür insgesamt?

  8. #8
    Kettenblattschleifer Avatar von 1gnt23
    Registriert seit
    20.11.2008
    Ort
    berlin
    Beiträge
    533

    Standard

    wir auf dem bild zu sehen müßte es nen geröpfter 10´er und ein Schlitzschraubendreher sein.

    Tunnel ab müßte reichen .Öl dürfte nicht herauskommen (wenn die richtige Menge drinne ist).

    Ich fahr Star... da muß ich nicht´s abschrauben, deshalb alle Angaben ohne Gewähr.

  9. #9
    Tankentroster Avatar von shadow212
    Registriert seit
    19.05.2009
    Beiträge
    127

    Standard

    Ja also so wie ich dir es geschrieben habe geht es nicht!
    Aber sowie 1gnt23 sollte es richtig sein
    Sollte aber dennoch ein wenig Öl rauskommen hast du einfach bisschen zuviel was aber nicht weiter tragisch ist!

  10. #10
    Simsonschrauber Avatar von Martin541/1
    Registriert seit
    03.01.2008
    Ort
    Braunschweig
    Beiträge
    1.471

    Standard

    Zitat Zitat von shadow212
    Sollte aber dennoch ein wenig Öl rauskommen hast du einfach bisschen zuviel was aber nicht weiter tragisch ist!
    Auf dem M5X gehören 500ml, den M501 400ml. Nicht mehr und nicht weniger.

  11. #11
    Tankentroster Avatar von shadow212
    Registriert seit
    19.05.2009
    Beiträge
    127

    Standard

    Beim 501 weiß ich das nicht! Naja aber wenn es rausläuft dann ist es ja auch genau richtig wenn es alles abgelaufen ist!

  12. #12
    Zahnradstoßer Avatar von Küstenschwalbe
    Registriert seit
    01.08.2009
    Ort
    Ostfriesland
    Beiträge
    726

    Standard

    Lass doch einfach mal das Öl ab und gieß dann mit einem Messbecher die entsprechende Menge neues Öl rein.
    Nicht vergessen die Ölablassschraube zuvor wieder rein zu drehen. :wink:
    LG

  13. #13
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard Re: Kupplunsproblem

    Zitat Zitat von gian.
    Das Kupplungsspiel am Lenker habe ich schon eingestellt, liegt natürlich nicht daran.
    Die Kupplung wird an der Kupplung eingestellt! Am Handhebel stellst du lediglich dein Bowdenzug-Spiel ein! EIngestellt sollte das Spiel 2-3mm sein! Gerade an der Schwalbe wichtiger denn je!

+ Antworten

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.