+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Auch bei mir "Schramseln" bei KR51/1


  1. #1
    Glühbirnenwechsler
    Registriert seit
    19.06.2005
    Ort
    Gießen
    Beiträge
    77

    Standard

    Hallo,

    habe grad eben ähnlichs Problem bekommen:

    bin vorhin gefahren, habe nach dem Warmfahren am Vergaser an den beiden EInstellschrauben rumgeschraubt, damit die Kiste im Leerlauf nicht andauernd ausgeht. Habs auch geschafft. Aaaaber: bei Vollgas schramselt sie jetzt ziemlich laut. So als ob irgendwo ein Blechteil vibriert/ auf ein anderes draufschlägt....
    Hängt das an meinem Rumgeschraube oder weil ich nicht die richtige Mischung im Tank habe (hab mal unregelmäßig an der Tanke 1:25 und auch mal wieder 1:50 getankt. Aber mehr 1:25 insgesamt.

    Vielen Grüße aus Gießen,
    Sven

  2. #2
    Simsonfreund Avatar von domdey
    Registriert seit
    15.01.2005
    Ort
    03099 Kolkwitz
    Beiträge
    1.795

    Standard

    Na, da hast du wohl a' bisserl zu mager eingestellt, was ?

  3. #3
    Glühbirnenwechsler
    Registriert seit
    19.06.2005
    Ort
    Gießen
    Beiträge
    77

    Standard

    Ja und was bedeutet das? Schlimm für irgendwelche Teile?? Tiefgreifende Konsequenzen für selbige??

    Hab doch echt noch keine Ahnung und kann aus deiner Antwort nur schließen, dass ich nochmals an den Schrauben rumdrehen sollte, oder?

    Aber wenn es dann nicht mehr zu mager ist, geht mir die Kiste im Leelauf bestimmt gleich wieder aus. Oder was meinst du?


  4. #4
    Simsonfreund Avatar von domdey
    Registriert seit
    15.01.2005
    Ort
    03099 Kolkwitz
    Beiträge
    1.795

    Standard

    Hallo, nochmal ! Fahr den Motor richtig warm! Also mindestens 20km ! Der Motortunnel sollte da schon ab sein. Dann drehst du
    die schräge Schieberanschlagschraube soweit rein, dass sie sicher durchläuft. Dann wird die Leerlauf-Luft-Regulierschraube bis auf An-
    schlag rein- und dann soweit herausgedreht, bis die höchste Drehzahl
    bei regelmässigem Leerlauf erreicht ist. Dann kann die Schieberan-
    schlagschraube wieder soweit herausgedreht werden, dass die Maschine sauber rundläuft.
    Kontrolliere nach dem Warmfahren, ob das "Kerzengesicht" rehbraun ist,
    und der Elektrodenabstand von knapp 0,4mm stimmt.

    Frohes Schaffen, wünscht Alex,
    der mit dem Sperber tanzt, äähh,...fliegt !

+ Antworten

Ähnliche Themen

  1. Getriebeöl für KR51/1: geht auch SAE 75 oder SAE 85
    Von Dr.Klöbner im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 15.09.2009, 10:23
  2. Vergaser 16N1-12 auch in KR51/1 ??
    Von Stryker im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 27.02.2008, 19:28

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.