+ Antworten
Ergebnis 1 bis 3 von 3

Thema: wer kann mir wirklich helfen. KR 51 2E springt nicht mehr a


  1. #1

    Registriert seit
    21.09.2005
    Beiträge
    4

    Standard

    Hallo simson fahrer.

    Ich habe eine Schwalbe KR 51-2E. bis vor kurzem habe ich noch mit ihr fahren können. Hatte ein Problem bei Vollgasfahrt. Ich also an die Schwalbe und los. Seitendeckel rechts ab und erst mal geschaut. Schwungrad nach langer arbeit runter. So nun habe ich versucht den Kondensator herauszubekommen, war gar nicht so einfach er war wie festgepresst auf der grundplatte. Habe in rausbekommen. Wollte neuen einsetzten, schön der passt rein aber er sitzt nicht fest so das er bestimmt keinen richtigen Massekontakt hat. Alles wieder zusammen ohne Seitendeckel und kein Zündfunke ( na prima). Schlechter hätte es ja nicht kommen können. also Unterbrecher gewechselt. eingestellt - es passiert auch nichts. Ja ich weis wenn ich nur den Kondensator wechsel und anschließend funktioniert nichts mehr dann kann es ja wohl nur an den Kondensator liegen. Habe noch drei andere Kondensatoren. Alles sitzen nicht recht fest und dien Schwalbe zeigt keine Regung.

    Fragen:

    Muss der Kondensator fest in der Grundplatte sitzen damit er Massekontakt bekommt????
    Wo bekommt man einen hochwertigen Kondensator der die Anforderungen erfüllt, nicht so zeug was billig in Asien oder sonst wo nachgemacht wird????
    Was ist wenn das Plastik an der Seite von einer Spule beschädigt ist???
    Was ist wenn selbst an einer Spule eine Drahtwicklung beschädigt ist ???

    Wer mir wirklich weiterhelfen kann bitte ich einen Beitrag zu schreiben!!!!!!

    Danke !!

  2. #2
    Tankentroster Avatar von pritt88
    Registriert seit
    14.03.2005
    Ort
    Arnsberg
    Beiträge
    148

    Standard

    Hi,

    Also normalerweiße muss der kondensator fest in der Grundplatte sitzen. Habe komischerweiße gerade das selbe Problem bei einer Schwalbe von nenm Freund... Naja, festkleben kann man ihn ja nicht, wegen Masse. Ich glaube das liegt aber an der Grundplatte, nicht am Kondensator. Habe den Kondensator nämlich mal versucht bei mir reinzubauen und da passte er!

    Das Plastikdient eigendlich nur als Schutz, aber wenn eine Drahtwicklung beschädigt ist musst du ne neue Spule haben, da führt kein Weg dran vorbei.

    MfG
    Basti

  3. #3
    Tankentroster Avatar von Staubsaugervertreter
    Registriert seit
    09.08.2004
    Ort
    ERlangen
    Beiträge
    141

    Standard

    Sers!
    Bei dem Problem gibts ne ganz einfache Lösung!
    Einfach den Kondensator in ein Stück Alufolie einwickeln. Da das leitet, wird so der Massekontakt hergestellt. Die neuen Kondensatoren passen alle nicht richtig.
    Gruß Alex

+ Antworten

Ähnliche Themen

  1. Meine Schwalbe springt nicht mehr an wer kann mir helfen?
    Von nitsche911 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 20.09.2006, 18:17

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.