+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Montageproblem Schwingenträger - Lenkanschlag


  1. #1
    Schwarzfahrer
    Registriert seit
    28.04.2016
    Beiträge
    11

    Standard Montageproblem Schwingenträger - Lenkanschlag

    Hallo zusammen,

    aktuell bin ich dabei meine KR51 neu aufzubauen.

    Leider gibt es jetzt gerade Probleme beim Schwingenträger. Irgendwas stimmt hier nicht!? Mögt ihr euch die Bilder einmal anschauen? Ich habe das Gefühl, dass die Teile irgendwie nicht zusammen passen. Zumindest habe ich keinen funktionierenden Lenkanschlag.

    Am Schwingenträger sind beide Varianten des Lenkanschlag vorhanden.

    Im Rahmenrohr selbst, ist keine Ausbuchtung/Beule, an welche das aufgeschweißte Stück gegenschlagen könnte.

    Auch die andere Variante des Anschlagwinkels greift nirgendswo gegen.

    img_4439.jpg

    img_4441.jpg

    img_4442.jpg

    img_4443.jpg

    img_4444.jpg

    img_4445.jpg

    Habt ihr eine Idee was da verkehrt ist? Oder einen Tipp wie ich einen Lenkanschlag bekomme?

    Danke und Gruß

    Tim

  2. #2
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.816

    Standard

    Moin Tim

    Auf den ersten Blick würde ich sagen, der selbst draufgebrutzelte
    Anschlag auf dem Schwingenträger ist nicht hoch genug.
    Der sollte 2,5 cm hoch sein...
    Auf den zweiten Blick gewinne ich den Eindruck, das der Laufring (+Lager)
    sehr hoch auf dem Rohr des Trägers sitzt. Hast Du den alten Laufring draufgelassen?

    LG Kai d:)
    Geändert von Kai71 (23.05.2016 um 15:37 Uhr) Grund: Korrektur: 2,5cm Höhe
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  3. #3
    Schwarzfahrer
    Registriert seit
    28.04.2016
    Beiträge
    11

    Standard

    Moin Kai,

    perfekt - hat jetzt alles geklappt!

    Danke für die schnelle Antwort!

  4. #4
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.816

    Standard

    Zitat Zitat von theanswer Beitrag anzeigen
    Moin Kai,
    perfekt - hat jetzt alles geklappt!
    Freut mich für Dich !

    Lass uns aber bitte nicht dumm sterben:
    Woran lag es denn nun ?
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  5. #5
    Schwarzfahrer
    Registriert seit
    28.04.2016
    Beiträge
    11

    Standard

    Der angeschweißte Lenkanschlag war sowohl von der Höhe als auch von der Position komplett falsch angeschweißt. Habe das Ding weggeflext und mit den richtigen Maßen neu raufgesetzt! Nun kann die Arbeit woanders weitergehen :-)

+ Antworten

Ähnliche Themen

  1. Lenkanschlag
    Von pug im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 10.12.2011, 23:16
  2. Lenkanschlag frage dazu (Schwalbe)
    Von southpole im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 19.04.2011, 16:37
  3. Lenkanschlag
    Von elkomie im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 15.06.2010, 17:05
  4. Schwingenträger
    Von Schrotti im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 17.08.2009, 22:43

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.