+ Antworten
Ergebnis 1 bis 5 von 5

Thema: motor jault bei last


  1. #1
    Schwarzfahrer
    Registriert seit
    03.06.2003
    Beiträge
    13

    Standard

    Hallo, ich habe mich ja schon vor einer ganzen zeit bei euch angemeldet, aber ich glaube noch nie wirklich etwas geschrieben!!
    nun habe ich aber ein kleines broblehm mit meiner s 51!!
    und zwar habe ich einen drehzahlmesser nachgerüßtet!!
    seit dem fängt sie an zu jaulen sowie man die kuplung kommen läst, sprich wenn last aufs getriebe kommt!!
    ich denke mal es sind zum groß teil import teile die ich verbaut habe!!
    bestellt bei simson taubert!!
    ausgetauscht habe ich nur drezahlmesser relevante teile, sprich deckel mit antrieb und die schnecke, die auf die welle kommt!!
    das einziege was nichts damit zu tun hat ist das zahnrad vor der schnecke, welches die kublungsscheibe antreibt!!
    ich bin nicht fiel gefahren seit dem, wenn es hoch kommt 2 oder 3 kilometer nur zu test zwecken, habe es dann wieder auseinander genommen um zu sehen wo es her kommt(dachte ich hätte was falsch zusammen gebaut!! alles föllig normal nach meiner beurteilung, nur ein verhältnismäßig hoher anteil an metall abrieb sagt mir, hier stimmt was nicht!!
    auserdem geht der drezahlmesser nicht koreckt, ich würde sagen etwa das doppelte von der eigendlichen drezahl wird angezeigt!!
    laut gehör etwa 1200- 1500 umdrehungen im stand, angezeigt werden mir 3000!!
    ich hoffe ihr könnt mir helfen, sind ja einige wirklich fähige leute unter euch!!
    mit freundlichen grüßen maverick

  2. #2
    Schwarzfahrer
    Registriert seit
    03.06.2003
    Beiträge
    13

    Standard

    hallo, hat den wirklich keiner von euch eine ahnung warum mein getriebe so jaulen tut, seitdem ich den drehzahlmesser nachgerüßtet habe??
    ist es vieleicht normal, das der antrieb so jaulen tut??
    gruß maverick

  3. #3
    Kettenblattschleifer Avatar von trollaxt
    Registriert seit
    19.05.2003
    Ort
    Berlin
    Beiträge
    666

    Standard

    es gibt ne simple methode rauszukriegen, obs am seitendeckel liegt... ->mach einfach mal den alten rauf und fahr n stück.

    hast du schon rausbekommen woher der abrieb stammt?

  4. #4
    Schwarzfahrer
    Registriert seit
    03.06.2003
    Beiträge
    13

    Standard

    nein leider nicht, hatte alles noch einmal auseinander genommen, wie gesagt, kann aber keinen fehler finden!!
    bleibt mir wohl echt nix anderres übrig, als nochmal komplett zurück zu bauen!!
    werd da morgen wohl mal bei gehen und bericht erstatten!!
    kann mir nur vorstellen das das neu verbaute zahnrad sich einschleifen muß und daher ordentlich abrieb verursacht, aber zu sehen is nix!!
    gruß maverick

  5. #5
    Flugschüler
    Registriert seit
    19.03.2004
    Beiträge
    413

    Standard

    Eigentlich ist sichtbarer Metallabrieb ein Grund für eine Totalzerlegung und Reinigung des Getriebes bzw. des Motors! Man kann sich doch vorstellen was diese schmirgelnde Mischung aus Öl und Metallspänen für Schäden auf den Zahnflanken oder Lagern anrichtet. Also auf jeden Fall alles wegbauen, was neu angebaut wurde, weil es ja anscheinend der Grund für die Panne ist. (Ein Tacho- oder Drehzahlmesserantrieb muss spielend leicht gehen, darf eher etwas Spiel haben) Für eine Nachrüstung erscheint mir ein elektronischer Drehzahlmesser sowieso die bessere Löung zu sein.
    Gruß
    Robbikae

+ Antworten

Ähnliche Themen

  1. Simson S51 (wimmert und jault)
    Von Melchen im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 15.09.2008, 08:59
  2. Regenerierte Motor jault im Schubbetrieb
    Von RobertB im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 06.05.2007, 10:50

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.