+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Neue KR51/2 und schon die ersten Fragen!!!


  1. #1
    Schwarzfahrer
    Registriert seit
    07.11.2004
    Beiträge
    15

    Standard

    hey leute,

    bin neu hier und muss zuerst mal sagen, ich finds gut, dass es euch gibt!

    So nun zu meinen Fragen:

    habe mir im September eine Schwalbe zugelegt...
    Nun bin ich der meinung, dass sie ab und zu rumzickt!
    Wenn sie kalt ist, springt sie so lala an... D.h. mal besser mal schlechter....
    Ist sie aber warmgefahren (wenns feucht draussen ist, ist es am schlimmsten) springt sie absolut beschissen an! Da kann ich mir nen Wolf kicken... Anschieben funktioniert auch nur manchmal!

    Woran könnte das liegen???

    Leistung hat sie wie nichts gutes, durchzug am besten bei kalter, trockener Luft...


    mfg

    Schwalbenflyer

  2. #2
    Zahnradstoßer Avatar von Schwalbe51-2
    Registriert seit
    27.04.2003
    Ort
    Uelzen
    Beiträge
    919

    Standard

    erstmal willkommem im nest,
    es ist schwer jetzt ne generelle aussage zu machem was es sein könnte

    1 . kannst du ne aussage teffen ob eventuell der Kondensator und der Unterbrecher schon mal gewechselt wurden !!

    2. hast du den vergaser mal gereinigt und richtig eingestellt !
    wenn nicht findest du oben links unter Simson-Faq eine gute anleitung dazu

    3. wie groß ist der abstand deiner kontakte an der Zündkertze, eigentlich sollte der 0,4 mm betragen kannst es aber auch mal mit 0,3mm versuchen, vorrausgestzt du hast ne Isolator spezial drinne !

    4. wie sieht die kerze aus wenn sie eine strecke gefahren wurde, sie sollte eigentlich so ein richtung rehbraun tendieren
    hier noch mal die kerzengesichter zum anschauen
    http://home.arcor.de/ProfSimmi/simson/kerzen.htm


    MFG Bastian

  3. #3
    Schwarzfahrer
    Registriert seit
    07.11.2004
    Beiträge
    15

    Standard

    hmm.. anhand deiner Kerzengesichter würde ich mal auf C tippen....

    Vergaser hatte ich neulich schon auseinander gehabt und alles mal gut durchgepustet (Kompressor)... Nur mit der Einstellung des Standgases, des Chokes u.ä. habe ich so meine Probleme... Entweder dreht sie im Stand zu hoch (egal ob kalt oder warm) oder sie geht aus: sprich: Standgas???? Was ist das??? Naja, im moment habe ich sie so eingestellt, das sie zwar (meiner meinung nach) zu hoch dreht, dafür aber nicht ausgeht... Ich denke, ich werde damit mal zu einer Simson werkstatt fahrn (habe mal nachgefragt: Versager einstellen: 5 - 10 €,also nicht die Welt)...

    1. Kann ich dir nicht sagen, da ich das moped erst seit september habe und der Vorbesitzer mir da auch nichts konkretes sagen konnte....

    2. siehe oben

    3. Das habe ich noch nicht ausgemessen, wollte mir aber demnächst mal ne neue Zündkerze einbauen... Nein, habe ich nicht drinnen.....

    Schon mal danke im Vorraus


    mfg

  4. #4
    Schwarzfahrer
    Registriert seit
    07.11.2004
    Beiträge
    15

    Standard

    Kann mir wirklich keiner helfen??? Hat keiner von euch ne ahnung was es sein könnte???

    mfg?( ?( ?(

  5. #5
    IWL
    IWL ist offline
    Simsonschrauber Avatar von IWL
    Registriert seit
    18.04.2003
    Ort
    Schleswig-Holstein
    Beiträge
    1.128

    Standard

    du hast ne /2 und der Motor dreht unkontrolliert hoch... was machst du dann ? Klar, erstmal die Simmerringe wechseln und nach Falschluft suchen...

  6. #6
    Schwarzfahrer
    Registriert seit
    07.11.2004
    Beiträge
    15

    Standard

    erstmal danke...

    ich bin noch absoluter Neuling (laie) auf dem gebiet der Simson und der 2-takter! Wo sitzen die Simmerringe??? Und an welchen stellen bzw. in welchem Bereich sollte ich nach "Falschluft" (Was ist das???) suchen???

    mfg

  7. #7
    IWL
    IWL ist offline
    Simsonschrauber Avatar von IWL
    Registriert seit
    18.04.2003
    Ort
    Schleswig-Holstein
    Beiträge
    1.128

    Standard

    benutze die SUCHE-Funktion des Forums, das hatten wir hier eigentlich schon sehr oft
    und bevor du dich dann auf die Simmerringe stürtzen tust, überprüf den Schwimmer im Vergaser und den Kraftstoffpegel...

  8. #8
    Zahnradstoßer Avatar von Schwalbe51-2
    Registriert seit
    27.04.2003
    Ort
    Uelzen
    Beiträge
    919

    Standard

    moin mal wieder
    ich würde mir mal ne isolator spezial besorgen und dann würd ich mal weitersehen

    MFG Bastian

  9. #9
    Schwarzfahrer
    Registriert seit
    07.11.2004
    Beiträge
    15

    Standard

    sacht ma, ist es eigentlich möglich, bei meiner Schwalbe die Zündung auf Elektrisch umzubauen????

  10. #10
    Schwarzfahrer
    Registriert seit
    07.11.2004
    Beiträge
    15

    Standard

    Und wo ist der Unterschied zwischen dem Vergaser der in Serie verbaut ist und einem sog. Bing-Vergaser????


    mfg

  11. #11
    Zündkerzenwechsler
    Registriert seit
    27.10.2004
    Beiträge
    27

    Standard

    Vieleicht das er neu ist und nicht schon 20 Jahre auf dem Buckel hat.
    Und natürlich ist der Aufbau meiner Meinung nach besser Optimiert.
    Das Standgasverhalten ist wesentlich besser.
    Dann hat er auch noch einen integrierten Filter.
    Kurz um er läuft einfach besser.:)

    MfG supi_do

+ Antworten

Ähnliche Themen

  1. Meine neue Schwalbe Kr51/2 L? Kleine Fragen
    Von Svale im Forum Technik und Simson
    Antworten: 23
    Letzter Beitrag: 20.05.2009, 09:06
  2. Neue KR51/1K Bj. 1976 und viele Fragen und Probleme
    Von XR600R im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 23.07.2008, 16:20

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.