+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Ein neuer und gleich technische Frage!


  1. #1

    Registriert seit
    20.05.2007
    Beiträge
    4

    Standard Ein neuer und gleich technische Frage!

    Hallo liebe Vogelfreunde!

    Erstmal zu mir, bin der Patrick und fahre seit diesem Jahr eine 71er Schwalbe KR51/1.
    Früher hatte ich mal eine S51 Enduro, war ein feines Teil.

    Hab leider mit meiner Schwalbe folgendes Problem.
    Seit heute will sie nicht mehr richtig, will heißen, sie geht nach etwa 5-10min Fahrt aus.
    Sie scheint immer schlechter Gas anzunehmen oder der Funke der Kerze nimmt ab.
    Früher hat sie auch schon gemuckert, d.h. sie lief nur mit leicht gezogenem Choke.
    Heute ist sie immer langsamer geworden, am Ende nur bei Vollgas so lansam vor sich hin getuckert.
    Wenn sie ausgegangen ist, muss sie erst etwa 10min abkühlen, dann springt sie wieder an.
    Auch habe ich Probleme, sie normal zu starten, wenn sie noch warm ist.
    Sie hat noch 6V , Kerze Beru 260, normaler Standardvergaser aber mit 71er Hauptdüse.
    Sonst nix technisch geändert.

    Vielen Dank für Eure Hilfe!!

    Grüße,
    Patrick

  2. #2
    Simsonfreund Avatar von T.I._King
    Registriert seit
    04.04.2006
    Ort
    Bei Bad Kreuznach
    Beiträge
    1.758

    Standard

    schau mal in die suche und gibt "wärmepronlem" ein..da wird dir gehiolfen!

    ##PS:original brauch deine schwalbe ne 65er hauptdüse(oder ne 67er??)


    ti
    [url]http://www.youtube.com/watch?v=yyaRiE1nBsY[/url]

  3. #3

    Registriert seit
    20.05.2007
    Beiträge
    4

    Standard

    hallo King,

    sollte etwas die Leistung steigern, wurde mir empfohlen, mal eine 71er rein zu schrauben.
    die 67er hab ich noch.
    sollte ich die wieder reinmachen???

  4. #4
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Ja.

    Und zum Thema "Leistungssteigerung" ziehst du dir bitte nochmal die Boardregeln zu Gemüte. Nur, dass da keine Missverständnisse entstehen.

    MfG
    Ralf

  5. #5

    Registriert seit
    20.05.2007
    Beiträge
    4

    Standard

    Sorry Prof!

    Um nochmal auf mein Problem zurück zu kommen,
    wenn ich so mit knappen 50 hinter Autos herzuckeln muss (etwa Halbgas),
    will sie nicht, scheint ausgehen zu wollen.
    Muss dann immer auskuppeln und Zwischengas geben.

    Tank muss ich noch entrosten!
    Außerdem habe ich gelesen, dass ein zweiter Spritfilter auch weniger gut sein soll, in Bezug auf selbsttätiges Nachströmen des Sprits, da das Gefälle zwischen Benzinhahn und Vergasereinlauf gering ist.

    Zündkabel hab ich gestern etwas gekürzt, da oxidiert.
    Vergaser gereinigt.
    Werd nachher noch die 67er Düse einschrauben und mal den Vergaser noch einstellen.

    Mit der SuFu und "Wärmeproblem" kommt man nicht wirklich weiter.
    Da sind viel zu viele Posts, als dass man letztlich schlau draus wird.


    Gruß
    Patrick

  6. #6
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Dann lies mal auf meiner HP unter Simson/Erste Hilfe ab "Zündung und Elektrik"... :wink:
    Gruß aus Braunschweig

  7. #7

    Registriert seit
    20.05.2007
    Beiträge
    4

    Standard

    Haben nun den 2. Filter raus genommen, außerdem den Elektrodenabstand verkleinert.
    Bis jetzt ist sie nicht mehr während der Fahrt ausgegangen!
    Auch springt sie beim ersten antreten im warmen Zustand an!!

    Tank muss allerdings noch entrostet werden.

    Gruß
    Patrick

+ Antworten

Ähnliche Themen

  1. Wieder ein Neuer und gleich ´ne Frage
    Von RalfC im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 21.03.2006, 10:45
  2. NEUER AUSPUFF alle gleich?
    Von h_w_f im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 24.02.2006, 20:29

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.