+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Problem mit der Gaseinstellung


  1. #1

    Registriert seit
    02.09.2008
    Beiträge
    6

    Standard Problem mit der Gaseinstellung

    Meine Schwalbe lief bisher eigentlich immer ziemlich gut.


    Seitdem ich den Vergaser des öfteren ausgebaut und gesäubert hatte,
    fing sie langsam an schlechter zu laufen.

    Anfangs ruckte es immer beim fahren, wenn ich Gas gab.

    Nun läuft sie gar nicht mehr. Ankicken lässt sie sich nur noch, wenn ich den Choke ziehe, dann läuft sie ganz gut im Leerlauf und springt auch beim ersten Mal an. Sobald ich aber den Choke loslasse, geht sie aus, bzw. auch, wenn ich Gas gebe...


    Ich weiß nicht recht woran es liegt, zumal sie vorher ja eig immer lief und die Zündung ja auch gut eingestellt scheint, wenn sie gleich anspringt?!



    Könnt ihr mir weiter helfen?

  2. #2
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard Re: Problem mit der Gaseinstellung

    Zitat Zitat von Benny
    Meine Schwalbe lief bisher eigentlich immer ziemlich gut


    Seitdem ich den Vergaser des öfteren ausgebaut und gesäubert hatte,
    fing sie langsam an schlechter zu laufen.

    Anfangs ruckte es immer beim fahren, wenn ich Gas gab.

    Nun läuft sie gar nicht mehr.

    Könnt ihr mir weiter helfen?

    Wenn dein Möp mit Choke läuft. ohne aber ausgeht, hast Du was falsch gemacht, Vergaser reinigen und einstellen, ggf. HD zu.
    Benzinzulauf und Tank checken.

    Gruß
    schrauberwelt

  3. #3

    Registriert seit
    02.09.2008
    Beiträge
    6

    Standard

    Benzin kommt an. Hab eher den Verdacht, dass es zuviel ist,
    das könnte auch der Grund sein, weswegen sie ausgeht,
    wenn ich Gas gebe, oder?!

    Was muss ich da am Vergaser einstellen?

  4. #4
    Glühbirnenwechsler Avatar von Hairbert
    Registriert seit
    25.03.2008
    Ort
    27729 Holste (Nähe Beverstedt)
    Beiträge
    71

    Standard

    Hallo Benny,

    Hab eher den Verdacht, dass es zuviel ist,
    das könnte auch der Grund sein, weswegen sie ausgeht,
    wenn ich Gas gebe, oder?!
    Wenn Dein Schwimmer in Ordnung ist, dann kann das eigentlich nicht sein, denn der Schwimmer beendet die Benzinzufuhr wenn die Kammer voll ist.

    Sollte das nicht funktionieren, dann läuft die Kammer über. Du wirst dann Benzin in der Mulde unter dem Vergaser bemerken (oder unter dem Möp)

    Prüf mal die HD, wie Schrauberwelt in seinem ersten Tipp schon schrieb.

    Gruß
    Guido

    P.S. Hast Du beim reinigen auch die Grundeinstellung des Vergasers verändert? Luftschraube und so weiter demontiert?

  5. #5

    Registriert seit
    02.09.2008
    Beiträge
    6

    Standard

    War grad am Möp und da hab ich bemerkt, dass das Benzin teilweise sogar aus der Dichtung rausquillt, wenn ich den Benzinhahn aufdrehe und sie im Leerlauf läuft..

    Vorher, als sie noch lief, da kam immer ein bissl Benzin aus dem einen Ventil (?), welches unterhalb, bzw. neben der Leerluftscheraube ist.


    Kenne mich leider nicht so sehr mit den Fachbegriffen etc. aus...


    Grundeinstellung hatte ich auch verändert, ja.


    Wie prüfe ich die Hauptdüse?

  6. #6
    Tankentroster Avatar von Cartman
    Registriert seit
    28.08.2008
    Ort
    im Süden, aber auch mal im Norden
    Beiträge
    158

    Standard

    HI Benny,

    wenn der Sprit da rausläuft, läuft der Vergaser über.

    Die Funktion ist, dass in der Schwimmerkammer der Schwimmer über ein Metallplättchen das Schwimmerventil zudrückt. Dann kann kein Benzin mehr nachlaufen, bis der Benzinpegel in der Kammer abgesunken ist (sprich angesaugt und verbrannt).
    Das Ganze funktioniert im Prinzip wie eine Klospülung im Kleinformat. Viel Flüssigkeit drin= Ventil zu. Fehlt was = Ventil auf, regelt sich selber.
    Die Kammer hat oben ein Loch damit die Luft entweichen kann.
    Wenn an der Ganzen Mimik was nicht geht, dann läuft aus diesem Loch der Sprit raus.
    Dann ist entweder der Schwimmer nicht richtig eingestellt oder Defekt oder das Ventil nicht dicht.
    Das Ventil kannst du für wenig Geld neu kaufen (Dichtung nicht vergessen), den Schwimmer kannst du einstellen.
    Eine Anleitung findest du hier:

    http://www.jhk1.de/schwalbe/fehler.htm

    ACHTUNG: auf der Seite steht was von 28mm Schwimmernivau bzw. 32,5 im hängenden Zustand. Dies gilt für die Kraftstoffhöhe von 7mm.
    Diese Maß ist abhängig von deinem Vergasertyp. Also 16N1-1, -3, -3, -5, -6 bei den Typen 16N1-11, -12 ist die Krafstoffhöhe 8 mm, damit also anstelle von 28mm 29mm einstellen und anstelle von 32,5mm nimmst du die 33,5 mm.

    Das kannst du nachsehen unter
    (da sind auch die Düsenbestückungen und die Beschreibungen für die 16N3-Typen):

    http://home.arcor.de/profsimmi/simson/vergaser.htm

    siehe auch:
    http://www.schwalbennest.de/index.ph...schwimmerstand

    Die Düsen gibt´s auch für kleines Geld als Repsatz incl. Dichtung, die du auch wechseln solltest, da deine offenbar nicht mehr "dichtet". Es gibt da auch ne "Longlife" dichtung aus Kork.

    Gruss und viel Glück
    Cartman

  7. #7

    Registriert seit
    02.09.2008
    Beiträge
    6

    Standard

    Vielen Dank, für diese umfassende Antwort,
    werd mich jetzt mal nen bissl näher mit der Sache beschäftigen und hoffen,
    dass es dann hinhaut.


    Danke nochmal :)

  8. #8
    Tankentroster Avatar von Cartman
    Registriert seit
    28.08.2008
    Ort
    im Süden, aber auch mal im Norden
    Beiträge
    158

    Standard

    Hi,

    ja, schau mal hin. Ich doktor auch gerade an der gleichen Baustelle. Aber kaputte Düsen führen nicht zu einem Spritaustritt.
    Das ist dann was, wenn die Verbrennung nicht i.O. ist.
    Normal gehen die aber nicht hinüber, wenn man nicht gerade mit nem Draht oder so darin rum stochert. Bei einer grossen Reinigungsaktion kann man schon mal drüber nachdenken, die dinger zu wechseln, da ist er wider der Repsatz....

    Ach ja, was ich heute auch noch machen werde, ist zu überprüfen, ob die Flanschflächen plan sind. Da soll es auch noch zu Problemen kommen (Stichwort Nebenluft). Wenn du den Gaser raus hast, kannst du mit was (wirklich geradem) überprüfen, ob die Fläche zum Zylinder exakt gerade ist,
    auch die Seite vom Zylinder prüfen.
    Sollte da was krumm sein, saugt der Zylinder firsche Luft am Vergaser vorbei ein. Das ist nicht gut, da dann Sprit fehlt.
    Die Dichtung dazwischen muss in Ordnung sein. Das muss alles Dicht sein. Und beim Zusammenbau die beiden Schrauben (Schlüsselweite 10) nicht zu fest anknallen, ansonsten wird das angeblich krumm.
    :cry:
    Gruss
    Cartman

+ Antworten

Ähnliche Themen

  1. Problem mit KR 51/2L
    Von Kleiner-Killer im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 03.11.2009, 17:53
  2. Zündkerzen Problem gelöst; NEUES PROBLEM: Gasgriff
    Von Vagabond im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 16.10.2009, 10:06

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.