+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Problem mit dem Zündlichtschalter Rücklicht geht nicht.


  1. #1
    Zündkerzenwechsler
    Registriert seit
    29.12.2012
    Ort
    Berlin
    Beiträge
    44

    Standard Problem mit dem Zündlichtschalter Rücklicht geht nicht.

    Hallo liebe Schwalbefahrer,

    ich sitze hier an einem Problem, welches mir echt Kopfzerbrechen bereitet.
    Ich besitze eine Simson Schwalbe Kr51/2 N mit Unterbrecherzündung. Eigentlich funktioniert alles soweit, nur das Rücklicht...
    Allerdings geht das, wenn ich die Kabel an der Klemme 58 und 59b miteinander verbinde (siehe Grafik).
    Schließe ich allerdings die Kabel wieder an die Klemmen an, schwupp kein Rücklicht. Zündlichschalter wurde gewechselt, das Problem wurde aber nicht gelöst.
    Das Problem trat mit einem Mal auf.

    Grüße,
    Phil
    Angehängte Grafiken

  2. #2
    Dos
    Dos ist offline
    Tankentroster
    Registriert seit
    18.08.2003
    Ort
    Bottrop
    Beiträge
    175

    Standard

    hast du einfach mal die beiden klemmen gegeneinander auf durchgang gemessen? ich hatte auch schon einen neuen zündlichtschalter wo ein kontakt nicht in ordnung war... die nachbauten sind da manchmal richtig mies

  3. #3
    Zündkerzenwechsler
    Registriert seit
    29.12.2012
    Ort
    Berlin
    Beiträge
    44

    Standard

    Hab mein Multimeter auf Widerstandsmessung gestellt und den Zündlichtschalter auf Pos. 2 ( Licht an) geschaltet und den Widerstand zwischen Klemme 58 und 59 b gemessen. 0 Ohm, also sollte das in Ordnung sein. Im Betrieb hab ich an beiden Klemmen in Parallelschaltung den Strom gemessen. 0 Volt. Am Zündlichtschalter liegt es selber wohl nicht. Danke dir für deine Mühe.

  4. #4
    Dos
    Dos ist offline
    Tankentroster
    Registriert seit
    18.08.2003
    Ort
    Bottrop
    Beiträge
    175

    Standard

    (ich geh mal davon aus das du die kabel vor dem messen abgezogen hast)

    Hast du denn mal die Rücklichtdrossel durchgemessen wenn die kabel direkt verbunden sind? kommt dann strom? dann würd ich ja fast auf nen kabelbruch tippen 0o

  5. #5
    Zündkerzenwechsler
    Registriert seit
    29.12.2012
    Ort
    Berlin
    Beiträge
    44

    Standard

    Hab auch den Strom von der Drossel gemessen. Sind 6 Volt. Der Widerstand am Zündlichtschalter wurde gemessen, als der Schalter ausgebaut war. Naja bei einem Kabelbruch würde ja auch bei einer Überbrückung nichts leuchten. Hab ja nur den Zündlichtschalter aus dem Stromkreis des Rücklichts genommen.

  6. #6
    Zündkerzenwechsler
    Registriert seit
    29.12.2012
    Ort
    Berlin
    Beiträge
    44

    Standard

    Ich habe den Fehler gefunden und es ist so peinlich, dass mir das nicht früher eingefallen ist.... Die Tachebeleuchtung hatte Kontakt mit dem Tacho. Da war der Kurzschluss... Ich Torfnuss. Danke für die Hilfe.

+ Antworten

Ähnliche Themen

  1. Rücklicht Kr 51/1 Rücklicht geht nicht
    Von Lenni Lenker im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 30.06.2013, 17:38
  2. Antworten: 11
    Letzter Beitrag: 17.10.2012, 17:02
  3. KR 51/1 geht wieder, jetzt Problem mit Rücklicht
    Von kritztopf im Forum Technik und Simson
    Antworten: 25
    Letzter Beitrag: 01.06.2009, 17:56
  4. Problem mit Zündlichtschalter Stellung 2 und 3
    Von Micha1810 im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 18.05.2009, 17:41

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.