+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Probleme beim Elektronik fuddeln


  1. #1
    Schwarzfahrer Avatar von ricrock
    Registriert seit
    08.09.2006
    Ort
    Bad Homburg
    Beiträge
    10

    Standard Probleme beim Elektronik fuddeln

    Servus,

    hab gestern mit Hilfe von Net-Harry Schaltplan ( Erstmal Danke für diesen Super Service) die Elektronik von meiner KR51/1 neu zusammengesteckt. (d.h. alles ab und gib ihm :wink: )

    Leider hatte ich danach 2 Probleme...

    1. das Licht ging nicht mehr... (blöd denn vorher gings)
    - Problem könnte sein das ich nur 3 Kontakte vorn am Scheinwerfer hab aber im Schaltplan 4 sind!

    Was mach ich jetzt da? (derzeit belegt mit dem braunen vom Massepunkt , gelben und weißen vom Lenker)

    Ist auch kein anderes Kabel übrig, außer ein braunes... siehe Hupe...

    2. Die Hupe... Vom Lenker oben ist nur noch ein braunes Kable übrig und das Schwarz gelbe von der Hupe soll zum Zündschloß AS 15/51. Da ist aber nur ein Kontakt wo schon der Blinker dran hängt...


    Aber die Blinker und die Parkleuchte gehen jetzt! Naja bis die Sicherung durchgebrannt ist!

    Mfg

  2. #2
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    HI!

    An deinen Scheibwerfen kommen nur 3 Kabel, da sind zwar 4 Steckplätze
    belegt aber nur 3.
    Für Masse, Abblend- Fernlicht.
    Überprüf nochmal die Steckverdingungen, besonders die Masse.
    Evt. mal zur probe ne Masseleitung extra drann halten.
    Vielleicht ist auch deine Lampe platt? Man weiß ja nie..

    Zur Hupe, die und das Blinkerkabel musst du irgendwo zusammen führen wenn
    dir ein steckplatz fehlt. Die gehören auf jeden fall zusammen.
    Wer schneller schraubt steht länger in der Werkstatt.

  3. #3
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard Re: Probleme beim Elektronik fuddeln

    Zitat Zitat von ricrock
    .... das Schwarz gelbe von der Hupe soll zum Zündschloß AS 15/51. Da ist aber nur ein Kontakt wo schon der Blinker dran hängt...
    Hi,
    Wie wär's mit solchen Doppelsteckern...?

    oder sowas



    Gruß aus Braunschweig
    Geändert von net-harry (12.03.2012 um 14:29 Uhr)

  4. #4
    Schwarzfahrer Avatar von ricrock
    Registriert seit
    08.09.2006
    Ort
    Bad Homburg
    Beiträge
    10

    Standard Re: Probleme beim Elektronik fuddeln

    Zitat Zitat von net-harry
    Hi,
    Wie wär's mit solchen Doppelsteckern...?
    Das wäre Perfekt! :wink: ...

    ... wenn du mir noch die artikelnummer vom Conrad sagen könntest!

    Vielen Dank!

    Mfg

    Edit: Alles klar hab es gefunden!

+ Antworten

Ähnliche Themen

  1. Probleme mit Grundplatte elektronik Zündung
    Von Simme im Forum Technik und Simson
    Antworten: 32
    Letzter Beitrag: 14.10.2010, 09:18
  2. Probleme mit Elektronik KR-51/2
    Von Iron Mädel im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 10.09.2010, 18:06
  3. Elektronik probleme mit Kr51/1K
    Von koyote im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 10.08.2007, 20:09

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.