+ Antworten
Ergebnis 1 bis 2 von 2

Thema: Probleme beim Starten


  1. #1
    Glühbirnenwechsler
    Registriert seit
    08.10.2008
    Ort
    Kettwig
    Beiträge
    58

    Standard Probleme beim Starten

    Hallo Zusammen!
    Folgendes Problem:

    habe mir ne VAPE eingebaut. Zusammen mit dem regenerierten Motor sprang meine Schwalbe beim ersten Kicken an. Seit heute Morgen muss ich mindestens fünf mal Kicken und den Starthebel betätigen, was vorher auch nicht nötig war. Könnte sich da ein größeres Problem ergeben?

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard Re: Probleme beim Starten

    Zitat Zitat von strassi
    Könnte sich da ein größeres Problem ergeben?
    Glaube ich nicht unbedingt :wink:

    Denn das muss ja nix mit der VAPE zu tun haben. Wenn der Zündzeitpunkt stimmt, könnten ja immer noch die Zündkerze und der Kerzenstecker Mucken machen.
    Naheliegend wäre es auch, den Vergaser zum Kreise der Verdächtigen zu zählen.

    Peter

+ Antworten

Ähnliche Themen

  1. Probleme beim Starten
    Von jenner im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 13.07.2004, 17:24
  2. Probleme beim Starten
    Von Brunetti im Forum Technik und Simson
    Antworten: 25
    Letzter Beitrag: 04.06.2003, 21:06

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.