+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Rücklicht haut durch


  1. #1
    Zündkerzenwechsler
    Registriert seit
    02.03.2007
    Ort
    Duisburg
    Beiträge
    30

    Standard Rücklicht haut durch

    Nabend zusammen!

    Bin mit meinem Aufbau jetzt Fertig nur habe ich das problem das mein Rücklichtbirnchen ( 6V/ 5W ) schon beim Reinstecken durchbrennt, warum?
    Angeschlossen ist es wie auf dem Schaltplan von moser beschrieben.
    Ja und mein Bremslicht funzt nicht, habe das RAd schon ausgebaut und nach dem Bremsnocken geschaut, richtig Isoliert ist er und Kontakt bekommt er auch nur funktiuoniert es nicht, troz wie schon gesagt richtig angeschlossen nach moser schaltplan?

    bitte hilfe
    Nicht die einfachste ist immer die richtige Lösung.

  2. #2
    Glühbirnenwechsler Avatar von SchwalbeKR51-2
    Registriert seit
    23.05.2005
    Ort
    Abbenrode (38871)
    Beiträge
    87

    Standard

    brennt die birne schon durch auch wenn licht noch garnicht eingeschalten ist? das wäre seltsam, wenn die birne erst durchbrennt wenn licht angemacht wird dann liegts vllt daran dass die tachobirne durch ist. die hängt, bei KR51/2 zumindest, an der selben leitung und wenn die tachobirne durchpfeift dann bekommtdas rücklicht 6,2 W und dass mag sie nicht . ich hoffe das hilft dir.....

    MFG
    SchwalbeKR51-2

  3. #3
    Zündkerzenwechsler
    Registriert seit
    02.03.2007
    Ort
    Duisburg
    Beiträge
    30

    Standard

    Die TAchobeleuchtung hat Funktioniert und mein Rücklicht brennt eigentlich immer ohne das ich mein Licht anmachen muss ich habe momentan die 18w bremslichtbirne drin weil mein bremslich ja auch nicht funst.
    Werde morgen mal schauen ob meine tachobeleuchtung wirklich noch geht.
    Nicht die einfachste ist immer die richtige Lösung.

  4. #4
    Glühbirnenwechsler Avatar von SchwalbeKR51-2
    Registriert seit
    23.05.2005
    Ort
    Abbenrode (38871)
    Beiträge
    87

    Standard

    mhhhh...also wenn das rücklicht immer brennt auch wenn das licht normal aus ist dann haste irgendwas am zündschloß falsch gesteckt. dann stecke das mal richtig vllt erledigt sich dann das birnen problem. warum das bremslicht nicht funzt kann ich dir nicht sagen, sry. vllt auch ein klemmproblem also vllt kabel vertauscht? also lieber alles nochmal schecken.
    MFG
    SchwalbeKR51-2

+ Antworten

Ähnliche Themen

  1. Zündstörungen durch Rücklicht
    Von Bacteroides_fragilis im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 13.11.2009, 09:58

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.