+ Antworten
Ergebnis 1 bis 6 von 6

Thema: S51 dreht nicht hoch


  1. #1

    Registriert seit
    05.07.2010
    Beiträge
    3

    Standard S51 dreht nicht hoch

    Hallo,
    vieleicht weiß ja jemand Rat im Forum.
    Meine S51B springt gut an, fährt auch nach dem ersten Start problemlos und ohne murren.
    Sobald sie allerdings warm ist und ich nach kurzem Stopp weiterfahren will, dreht sie nicht mehr hoch, d.h. sobald ich am Gashahn drehe passiert nix bzw. sie säuft ab. Das Problem lässt sich beheben indem ich den Tunnel (Schlauch) zwischen Vergaser und Luftfilter entferne bzw. leicht verkeilt ansetze. Habt ihr ne Ahnung was das sein könnte? Simmerringe?
    Gruß
    VX2000

  2. #2
    Chefkonstrukteur Avatar von Simsonmatze
    Registriert seit
    27.02.2010
    Beiträge
    2.985

    Standard

    Servus

    Ich würde sagen, die läuft zu fett.
    Während des kurzen Stopps überfettet das Gemisch und sie Säuft ab.
    Erster Lösungsansatz: Vergaser reinigen und neu einstellen, Lufi reinigen.

    MfG

    Matze
    Stets dienstbereit, zu Ihrem Wohl, ist immer der Minol-Pirol!

  3. #3

    Registriert seit
    05.07.2010
    Beiträge
    3

    Standard

    Den Vergaser hab ich schon hundertmal aufgehabt und gereinigt, sogar schon ne halbe Stunde im Ultraschallbad liegen gehabt. Habe alle Düsen und Nadeln durchgepustet und gereinigt.
    Der Vergaser ist auch auf "Werkseinstellung" zurückgesetzt. Ich denke wenn das Gemisch nicht stimmen würde, dann würde sie Qualmen oder?
    Gruß und danke schonmal.
    Vx2000

  4. #4
    Chefkonstrukteur Avatar von Simsonmatze
    Registriert seit
    27.02.2010
    Beiträge
    2.985

    Standard

    Gut...
    dann eben nicht der Gaser oder stimmt der Schwimmerstand vllt. nicht?
    Lufi ist auch sauber?
    Das waren jedenfalls immer die Ursachen wenn ich solche Probs hatte.
    Naja Qualmen ist auslegungssache, bei defekten Simmeringen würde sie auch Qualmen.

    MfG

    Matze
    Stets dienstbereit, zu Ihrem Wohl, ist immer der Minol-Pirol!

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Ist die Startvergasergummidichtscheibe überhaupt vorhanden?
    Hast Du mal den Schwimmerstand mit der Senfglasmethode überprüft?
    Wenn's die Simmeringe sein sollen, dann eher nur der linke, durch den Getriebeöl angesaugt werden könnte.
    Schau mal nach wie das Getriebeöl aussieht und ob die Menge noch stimmt.

    Peter

  6. #6

    Registriert seit
    05.07.2010
    Beiträge
    3

    Standard

    Hab den Schwimmer schon gewechselt, den Luftfilter auch.
    Die Startvergasergummidichtung ist auch dran.
    Nach dem Getriebeökl muss ich mal gucken...
    Vielleicht hab ich mich auch mit dem Gemisch vertan, glaub ich zwar nicht und wenn doch, dann zieht ne Simme doch alles durch...

+ Antworten

Ähnliche Themen

  1. Kr 51/2 dreht nicht hoch
    Von simpadic im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 11.03.2009, 09:45

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.