+ Antworten
Ergebnis 1 bis 5 von 5

Thema: S51 N springt nicht mehr an


  1. #1

    Registriert seit
    03.08.2006
    Beiträge
    4

    Standard S51 N springt nicht mehr an

    Ich brauche dringend einen Rat.
    Mein S51 N springt nicht mehr an. Die Zündung habe ich erst eingestelt ,wenn man die Zündkerze in den Kerzenstecker steckt und sie an den Zylinder hält ist aber ein Zündfunke da.
    Benzin kommt im vergaser an und ich habe erst vor kurzen einen neuen Schwimmer eingebaut. Ich vermute aber das es trotzdem irgendwie am Vergaser liegt, denn wenn man die Benzin-Luftgemischschraube ca.1-2 Umdrehungen herausdreht springt meine Simme zwar an aber bleibt nur an, wenn ich vollgas gebe. (Dabei ist meine Simme trozdem kurz vorm ausgehen,wenn man aber den Choke zieht geht sie aus.)
    Was mich wundert ist, dass bei der Schelle die das Auspuffmittelrohr mit dem Krümmer verbindet immer schwarzes/dunkles leicht öliges Benzin ausdritt, obwohl ich denn Auspuff erst ausgebrannt habe.
    Bitte helft mir!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

    Was ich noch vergas zu erwähnen ich habe erst den kondensator und die Zündspule gewechselt, könnte es sein das ich dabei etwas falsch gemacht habe, Zündfunke ist aber wie bereits erwähnt trotzdem da.

  2. #2
    Tankentroster
    Registriert seit
    28.07.2005
    Beiträge
    135

    Standard

    mein tipp:
    vergaser einstellen
    (gemischraube ganz rein drehen und dann 2,5 umdrehungen raus,
    und dann gucken was die kerze sagt......)
    mfg simmideutscher

  3. #3
    Simsonfreund Avatar von martin90
    Registriert seit
    19.02.2006
    Ort
    88149 Nonnenhorn am Bodensee :D
    Beiträge
    1.605

    Standard

    moin
    kann der vergaser sein, können aber auch die simmerringe sein...
    riech einfach mal am getriebeöl und riech ob des öl nach benzin riecht....wenn ja müssen die simmerringe neu..
    grüße

  4. #4

    Registriert seit
    03.08.2006
    Beiträge
    4

    Standard

    Danke erstmal für eure Antworten. Ich werde heute erstmal den simmerring der links von der kurbelwelle liegt wechseln. Könnte mir bitte jemand dazu einen Tipp geben wie ich den alten herausbekomme. Denn als ich vor ca einem halben jahr den rechten (unter der Grundplatte) gewechselt habe ging dieser sehr schwer heraus, rein ging er aber leicht (mit genug fett).

  5. #5

    Registriert seit
    03.08.2006
    Beiträge
    4

    Standard

    Habe heute den Simmerring links von der kurbelwelle gewechselt, nun lauft endlich nichts mer bei der krümmerschelle raus.Meine Simme springt leider trozdem noch nicht an.Die zündkerze saüft leider auch andauernd ab und ist nass ihre farbe, bei den kontakten ist schwarz.(260er, erst gereinigt).
    Ich werde nun wahrscheinlich meine simme doch einmal nächste woche in eine mopedwerkstadt schaffen, da ich ein ersatzmoped brauche um zur Berufsschule zukommen.(abe noch eine "sehr zuverlässige" Schwalbe) :wink:

+ Antworten

Ähnliche Themen

  1. Antworten: 62
    Letzter Beitrag: 07.10.2010, 13:42
  2. Motor springt warm nicht mehr an: normal oder nicht?
    Von Eduard im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 18.10.2007, 18:35
  3. KR51/2E springt nicht mehr richtig an und zieht nicht mehr
    Von Cookie-Monster im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 07.09.2007, 20:13

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.