+ Antworten
Ergebnis 1 bis 5 von 5

Thema: S51 Scheinwerfer-Zündschloss defekt?


  1. #1
    Glühbirnenwechsler Avatar von IronTrout
    Registriert seit
    28.09.2011
    Beiträge
    66

    Standard S51 Scheinwerfer-Zündschloss defekt?

    Hallo zusammen,

    bin neu hier, deshalb entschuldigt, wenn ich mit diesem Beitrag sämtliche Forenregeln breche. Ich habe bereits Google bemüht und mich dann für dieses Forum entschieden, aber auch hier in der Sufu nichts gefunden. Mein Problem ist folgendes:
    Ich habe seit ca. 3 Wochen eine S51 B2-4. Die auch prima läuft, bis auf den Scheinwerfer. Wenn ich auf die 3. Stufe Stelle, also mit Licht, geht das Rücklicht einwandfrei, aber nicht der Frontscheinwerfer. Mittlerweile bin ich draufgekommen, dass wenn man lange sucht, es einen bestimmten Punkt (kurz bevor der Schlüssel einrastet) gibt, an dem der Scheinwerfer geht. Nach längerem rumprobieren bin ich dann darauf gestoßen, dass wenn man den Schlüssel fest reindrückt, der Schweinwerfer auch aufleuchtet, aber nur so lange man nicht fährt, weil er sich dann wieder "rausvibriert".
    Brauche ich jetzt ein neues Zündschloss oder ist das zu beheben?
    Kann es vielleicht auch an dem Zündschlüssel-Repliken von mopedstore liegen?
    Außerdem habe ich aus meinem Auspuff ein kleines Ölrinnsal. Ist das normal?

    Vielen Dank!

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Bei der S51 ist es ja einfach, mal etwas Kontaktspray in den ZüLiScha zu sprühen, ein paar Mal hin und her zu schalten. Mit etwas Glück geht es dann.
    Sonst bau doch einfach um auf Tagfahrlicht, bevor Du einen neuen Schalter kaufst.
    Schaltpläne dazu gibt es beim net-harry.

    Und etwas Öl am Auspuff ist nur halb so doppelt.

    Peter

  3. #3
    Glühbirnenwechsler Avatar von IronTrout
    Registriert seit
    28.09.2011
    Beiträge
    66

    Standard

    Ist das gut fürs Moped immer mit Licht zu fahren? kommt dann überhaupt noch was bei der Batterie an?
    Kann ich auch WD-40 nehmen?

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Zitat Zitat von IronTrout Beitrag anzeigen
    Ist das gut fürs Moped immer mit Licht zu fahren? kommt dann überhaupt noch was bei der Batterie an?
    Kann ich auch WD-40 nehmen?
    Das ist gut für Dich und Deine Gesundheit immer mit Licht zu fahren.
    Der Ladestromkreis hat nichts mit dem Scheinwerferstromkreis zu tun.
    Bei Tagfahrlicht bleibt das Rücklicht aus, weil das etwas mit dem Ladestromkreis zu tun hat.
    Lies mal auf der WD-40 Dose, ob das auch kontaktreinigend sein soll. Kann gerade nicht nachsschauen, meine Werkstatt ist zu weit weg.

    Peter

  5. #5
    Glühbirnenwechsler Avatar von IronTrout
    Registriert seit
    28.09.2011
    Beiträge
    66

    Standard

    Vielen Dank für den guten Tipp!
    Hat wunderbar funktioniert, ich musste nicht einmal die Kabel zusammenkleben sondern nur umstecken.
    Und das Licht funktioniert jetzt auch einwandfrei!

+ Antworten

Ähnliche Themen

  1. Zündschloss defekt?
    Von elbemoench im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 10.03.2012, 22:50
  2. Zündschloss defekt ?
    Von Ducati im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 20.02.2012, 19:59
  3. Zündschloss defekt???
    Von kai1301 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 15.11.2008, 14:04
  4. zündschloss defekt! wie überbrücken?
    Von dolorian im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 05.06.2008, 13:01

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.