+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Schaltung Kapput?


  1. #1
    Zündkerzenwechsler Avatar von Christkind™
    Registriert seit
    14.04.2007
    Ort
    Ruhrgebiet
    Beiträge
    39

    Standard Schaltung Kapput?

    Hallo,
    Ich habe folgendes Problem:
    Meine Mopped : Simson Schwalbe Kr51/2 E

    Ich fuhr schön gemütlich, an einem sonnigen Tag, die Straßen entlang.
    Als ich an einer Ampel stand und los fahren wolte, klappte auch alles.
    Naja nur bis zudem Zwitpunkt als ich in den 2 Gang schalten wollte.
    Es ging einfach nicht.

    Mein Problem in kurzfassung:
    Ich kann nihct mehr schalten, bzw. ich komme nihct mehr aus dem 1. Gang raus!

    Als ich dann zuhause war (dank dem ADAC^^), machte ich erstmal den linken Seitendechel ab.
    Das erste was mir einfiel war, ob der Sprungring nich drauf sitzt, saß er aber

    Dann habe ich nocheinmal die Schaltwippe dran gebaut (ohne Fusbrett) und habe versucht nocheinmal zuschalten, ging aber immer noch nicht! Wenn man sie bewegt fühlt es sich so an ob da irgendetwas klemmpt, sehen kann man aber nichts.

    So mehr kann ich leider nicht sagen, da ich nicht so viel Schraubererfahrung habe, deswegen bitte ich auch um eine etwas detaliertere Hilfestellung!
    Bin für jeden Ratschlag dankbar!

    HIer noch ein par Fotos:
    http://img221.imageshack.us/img221/7746/l1010727qn4.jpg
    http://img157.imageshack.us/img157/638/l1010730oh3.jpg
    http://img157.imageshack.us/img157/8490/l1010731wx8.jpg
    http://img154.imageshack.us/img154/274/l1010734nq2.jpg
    http://img223.imageshack.us/img223/8994/l1010735tu2.jpg
    http://img223.imageshack.us/img223/9269/l1010738ze9.jpg


    Mit Freundlichen Grüßen
    Leonard

  2. #2
    Museumsdirektor Avatar von Alfred
    Registriert seit
    18.04.2003
    Ort
    HH
    Beiträge
    6.123

    Standard

    Ist Dir die Schalthohlwelle gebrochen?

    Gruß
    Al

  3. #3
    Simsonfreund Avatar von martin90
    Registriert seit
    19.02.2006
    Ort
    88149 Nonnenhorn am Bodensee :D
    Beiträge
    1.605

    Standard

    moin,
    also auf den bildern kann man nicht viel erkennnen...
    ist an der hohlschaltwelle irgendwas abgebrochen?

    kannst du im ersten gang fahren?

    ansonsten stell mal die schaltung ein...

    ist die kupplung in ordnung?

    grüße

  4. #4
    Zündkerzenwechsler Avatar von Christkind™
    Registriert seit
    14.04.2007
    Ort
    Ruhrgebiet
    Beiträge
    39

    Standard

    Danke schon mal!!

    Ja ich kann im 1. Gang fahren.
    Zu Kupplung:
    Sie ist inordnung, bzw. sie entkuppelt auch.

    werde dann gleich nocheinmal nachschauen ob irgendetwas gebrochen ist.
    wo genau befindet sich die Hohlschaltwelle?

    mfg Leo

  5. #5
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Durch die Hohlwelle geht die Kickstartewelle und die Schaltwippe
    wird auf Ihr montiert.
    mfg
    Immer schön den Auspuff freihalten

  6. #6
    Zündkerzenwechsler Avatar von Christkind™
    Registriert seit
    14.04.2007
    Ort
    Ruhrgebiet
    Beiträge
    39

    Standard

    Um sie vollständig zu überprüfen, muss ich dann das Getreibe spalten?


    mfg Leo

  7. #7
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Blödsinn ,
    nicht bei der 2 Schwalbe , Du brauchst nur den Deckel der Kupplungsseite
    abbauen und Du hast alles vor Dir.
    mfg
    Immer schön den Auspuff freihalten

  8. #8
    Zündkerzenwechsler Avatar von Christkind™
    Registriert seit
    14.04.2007
    Ort
    Ruhrgebiet
    Beiträge
    39

    Standard

    Ist das die
    Hohlwelle

    mfg LEo[/img]

  9. #9
    Zündkerzenwechsler Avatar von Christkind™
    Registriert seit
    14.04.2007
    Ort
    Ruhrgebiet
    Beiträge
    39

    Standard

    Also,
    habe garde mal alle Teile abgebaut, so dass ich die Schaltplatte mit der Hand
    betätigen konnte, siehe da ich konnte schalten.
    Aber nun weiß ich nihct was kaputt seien könnte. habt ihr eine Idee?

    Bin dankbar für jeden Tipp!!

    mfg LEo

+ Antworten

Ähnliche Themen

  1. Schaltung neu?
    Von JohnnieWalker im Forum Technik und Simson
    Antworten: 28
    Letzter Beitrag: 15.10.2008, 19:15
  2. schaltung!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
    Von simsonkönig im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 03.06.2007, 09:07

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.