+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Schraube zum Schaltung einstellen hinüber???


  1. #1
    Tankentroster
    Registriert seit
    26.09.2007
    Beiträge
    100

    Standard Schraube zum Schaltung einstellen hinüber???

    Hallo zusammen,

    bin grad am Verzweifeln mit meiner Schwalbe:


    gestern wollt ich eine kleine Tour drehen, und nach so 20km ließ sich auf einmal der 3. Gang (Motor 531) nicht mehr einlegen, sondern wenn ich auf der Schaltwippe nach hinten getreten habe, ging nur der Leergang rein...

    Außerdem hab ich inzwischen auch noch teilweise Probleme mit dem 2. Gang, der geht auch nicht immer zuverlässig sofort rein...

    Als erstes hab ich neues Getriebeöl eingefüllt, fehlanzeige.
    Dann hab ich mir die Beiträge im Forum durchgelesen und versucht die Schaltung einzustellen --> LIMA Deckel und Tachoantrieb abmontiert, 1. Gang eingelegt und die M8 Mutter unter dem Vergaser abgeschraubt.

    wenn ich das richtig verstanden habe, muss man dann "unter" dieser Schraube, also ein Stückchen im Gehäuse diese Art Mutter verdrehen. Das hab ich versucht, aber irgendwie, wenn ich die Mutter an den 2 Kerben drehe, dreht sich auch die Schraube mit...??? und die SChraube kann ich ohne Widerstand rein drücken und Rausziehen, ist das normal??

    Wäre super wenn mir jemand einen Tip geben könnte, was ich da falsch mache oder was da los ist, bzw. wenn mir jemand kurz erklären könnte, was ich da genau eigenltich einstelle?

    Danke und Gruss

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ja das ist normal :wink:
    Immer schön den Auspuff freihalten

  3. #3
    Tankentroster
    Registriert seit
    26.09.2007
    Beiträge
    100

    Standard

    ok, das beruhigt mich schon mal

    aber was soll ich dann jetz machen? ich muss ja wohl diese Art Mutter auf dieser Schraube rauf oder rein drehen...

    muss ich die Schraube festhalten??

  4. #4
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Naja , ich mal eben für Dich überlegt, dann bin ich darauf gekommen , das
    Es ja im Simson Faq beschrieben ist


    http://www.schwalbennest.de/index.ph...d=85&Itemid=95

  5. #5
    Tankentroster
    Registriert seit
    26.09.2007
    Beiträge
    100

    Standard

    muss ich die Schraube also festhalten irgendwie, am besten ohne das gewinde zu schrotten...

  6. #6
    Tankentroster
    Registriert seit
    26.09.2007
    Beiträge
    100

    Standard

    ich hab jetz im forum nochmal ein bisschen gesucht, und da war teilweise von einem Sicherungsring die Rede?

    wo sollte sich der denn befinden?

    und noch was, axiale Spiel meiner Schraube is enorm, mindestens 1-2 cm...

  7. #7
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Bei Deinem Technischen Vorkenntnissen ist es besser Du lässt Dir helfen ,
    wenn Du das nicht begreifst , so wie es beschrieben ist kann es gut passieren
    das Du etwas zerstörst , zb , das Dir bei den Manövern die Du da machst Dir die Ziehkeilwelle entgegen kommt , und dann prost Malzeit
    Immer schön den Auspuff freihalten

  8. #8
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    sach mal deutz... es ist zwar normal, dass man besagte schraube rein und rausschieben kann aber es ist NICHT normal, dass sie sich drehen lässt, immerhin ist die doch im normalfall von der kupplungsseite her angepunktet. und genau da vermute ich mal das schaltungsproblem.

    gruß vom toto

  9. #9
    Tankentroster
    Registriert seit
    26.09.2007
    Beiträge
    100

    Standard

    danke, totoing, genau das wollt ich wissen.

    ich hab jetz grad glaub ich alles noch schlimmer gemacht, weil diese Schraube, als ich versucht habe die Mutter aufzuschrauben, soweit ins Gehäuse gerutscht ist, dass ich nicht mehr hingekommen bin.

    hab dann versucht, einen Anderen Gang einzulegen, in der Hoffnung dass sie wieder rauskommt, aber war leider nix :)

    jetz is der Zustand so: Die Schraube kommt maximal bis an die Gehäusegrenze raus, also kann man keine Mutter aufschrauben, außerdem dreht sie sich immer noch....

    was soll ich jetzt machen? is noch was zu retten oder muss mann das Gehäus trennen?

  10. #10
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    was nun passiert ist ist nicht schlimm. lass jetzt mal dein getriebeöl ab und entferne den linken motorseitendeckel. dann kannst du die böse schraube schon sehen. sieh dir an, ob der schweißpunkt am schraubenkopf gebrochen ist. in diesem zusammenhang kannst du gleich gucken, ob auf der schaltwalze (die dicke tonne knapp rechts über dem kupplungskorb) der sicherungsring noch sitzt.
    wenn du das wieder zusammenbauen möchtest, besorg dir noch eine neue dichtung für den seitendeckel, da die alte pappdichtung sicher kaputt geht beim öffnen des seitendeckels.

    gruß aus berlin

  11. #11
    Tankentroster
    Registriert seit
    26.09.2007
    Beiträge
    100

    Standard

    DANKE tooking

    werd ich morgen gleich versuchen, für heut is genug :)

+ Antworten

Ähnliche Themen

  1. Antworten: 7
    Letzter Beitrag: 16.04.2010, 21:45
  2. Antworten: 1
    Letzter Beitrag: 24.05.2007, 22:19
  3. Einstellen der Schaltung
    Von sebstar im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 16.08.2006, 18:17

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.