+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Schrauben locker!!!


  1. #1
    Zündkerzenwechsler
    Registriert seit
    07.11.2006
    Ort
    Stuttgart
    Beiträge
    45

    Standard Schrauben locker!!!

    hallo erstmal..
    Also ich hab leider schon wieder ein Problem, und zwar lösen sich an meiner S51E immer die Schrauben, vorne wo der Tacho und Drehzahlmesser dran sind.
    Ich hab schon mehrmals versucht sie nachzuziehen, doch auf der einen Seite dreht sich die schraube immer wieder zurück, also man merkt einen wiederstand und dann wenn man mit dem Schlüssel weg geht dreht sie sich wieder zurück..
    Bei der anderen gibt es gar keinen spürbaren anschlag, wie wenn das gewinde kaputt wäre,,
    Kann man jemand sagen was ich da jetzt machen kann??
    Vielen dank schonmal..

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ja da sind Muttern in der Feder defekt ,da hilft nur auswechseln .
    Hier zum ansehen.
    mfg

  3. #3
    Zündkerzenwechsler
    Registriert seit
    07.11.2006
    Ort
    Stuttgart
    Beiträge
    45

    Standard

    danke für die schnelle antwort!!
    Sind des normale Muttero, oder brauch ich da speziele??
    Wie lange dauert den des auswechseln, und was muss ich alles beachten??

  4. #4
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Das sind spezielle.
    Diese haben als "Widerlager" das Tacuhrohr oben. Es kann sein das der eckige Sitz oben die Muttern bzw es ist dei Federaufnahme rund ist. Sie sich somit nicht mehr festhalten kann. Dein Zurückdrehen ist , die Feder die sich gegen deine Drehbewegung dreht.
    Ausbauen, nachschauen, Tauschen.....
    Dann kannst du gleich die Feder auf Verschleiß prüfen und die Simmerringe Tauschen und das Öl und schon haste wieder ne Feine Gabel.
    Wer schneller schraubt steht länger in der Werkstatt.

  5. #5
    Zündkerzenwechsler
    Registriert seit
    07.11.2006
    Ort
    Stuttgart
    Beiträge
    45

    Standard

    So hab des jetzt rausgebaut, von beiden teilen isch oben die mutter abgebrochen, so ein scheiss jetzt muss ich morgen erst mal zum strauch ahren und hoffen das der die teile da hat...
    Nur noch eine frage, wie viel Öl muss ich einfüllen weil bei mir waren nur paar tropfen drinne...
    Vielen dank schonmal...

  6. #6
    Kettenblattschleifer Avatar von seggi
    Registriert seit
    13.05.2006
    Ort
    Schwerin
    Beiträge
    705

    Standard

    40ml Hydrauliköl pro Holm.
    S51welt.de

+ Antworten

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.