+ Antworten
Ergebnis 1 bis 5 von 5

Thema: schwalbe fährt nicht mehr


  1. #1
    Schwarzfahrer Avatar von ThumOSch
    Registriert seit
    30.10.2009
    Ort
    Königswinter
    Beiträge
    17

    Icon Sad schwalbe fährt nicht mehr

    meine gute schwalbe BJ. 1969 stand aus beruflichen gründen leider die letzten 3 jahre.
    sie sprang auch noch an und fuhr so 2 bis 3 km. dann bekam sie aussetzer und ging irgendwann aus.
    später sprang sie kaum noch an. fahren fehlanzeige.
    jetzt habe ich den vergaser gereinigt und den tank entleert und mit neuem benzin gefüllt. die zündkerze habe ich auch gereinigt. diese war schwarz aber flüssig,d.h. ich konnte es einfach mit einem lappen wegwischen.
    anspringen tut sie immer noch kaum. ein kurzes stück im 1 und 2. gang war möglich, aber ohne zug. d.h. nicht schneller als 20 km/h. dann ging sie wieder aus...
    und jetzt weiss ich nicht wirklich weiter...
    TIPPS???

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard

    Der erste Tip:

    mach eine wirklich gründliche Inspektion/Wartung.

    Peter

  3. #3
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.377
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  4. #4
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ich würde zuerst mal in den Auspuff sehen , wahrscheinlich ist Er dicht

    mfg
    Immer schön den Auspuff freihalten

  5. #5
    Schwarzfahrer Avatar von ThumOSch
    Registriert seit
    30.10.2009
    Ort
    Königswinter
    Beiträge
    17

    Standard

    DANKE! werde erstmal die Auspuffvariante probieren...

+ Antworten

Ähnliche Themen

  1. Schwalbe fährt nicht mehr / Vergaser Probleme
    Von Giesela im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 17.11.2010, 12:22
  2. Schwalbe fährt nicht mehr als 40 Km/h
    Von schwalbensiggi im Forum Technik und Simson
    Antworten: 24
    Letzter Beitrag: 04.03.2009, 13:12
  3. Schwalbe fährt nicht mehr
    Von Natha im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 23.09.2007, 22:19

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.