+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Meine Schwalbe geht aus/garnicht erst an


  1. #1
    Zündkerzenwechsler
    Registriert seit
    12.04.2008
    Ort
    neuerdings Krefeld
    Beiträge
    25

    Standard Meine Schwalbe geht aus/garnicht erst an

    Hi.
    Nen Kumpel und ich versuchen meine Schwalbe wieder fit zu machen. Wir haben nachdem man die Schwalbe nicht mal anschieben konnte den Vergaser sauber gemacht, dann lief sie auch ganz gut, aber sie zieht zeitweise nicht richtig. Gasgriff usw. ist o.k aber ich habe ansonsten keine Ahnung woran das mit dem Gas liegen kann. Ankicken lässt sie sich nur ab und zu.

    Danke für eure Hilfe

    kek00

  2. #2
    Tankentroster Avatar von Naturbursche88
    Registriert seit
    27.03.2008
    Ort
    Wolgast
    Beiträge
    191

    Standard

    vielleicht Kupplung + Zündung nachstellen??!!

    MfG NB88

  3. #3
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Wenn der Vergaser dreckig ist kanns ggf Dreck aus dem Tank sein.

    Also Benzinhahn und Tank reinigen

+ Antworten

Ähnliche Themen

  1. Lief erst gut, jetzt garnicht mehr gut !
    Von Mopeete im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 18.07.2006, 14:00
  2. Jetzt geht meine S51 elektronik garnicht mehr an:(
    Von minivisor im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 13.05.2003, 12:00

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.