+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Schwalbe geht im Stand aus


  1. #1
    Tankentroster
    Registriert seit
    12.06.2011
    Beiträge
    114

    Standard Schwalbe geht im Stand aus

    Hallo,

    heute bin ich endlich mal dazu gekommen, die Sommerreifen zu montieren.
    Davor stand die Schwalbe ca. 1 Monat.
    Bei der anschließenden Probefahrt sprang sie problemlos an, ging aber nach der Fahrt im Stand nach ca. 5 sec. aus, und ich brauchte ca. 10 Tritte bis sie wieder lief.
    Das passierte dann eigentlich immer, wenn ich stehenblieb, und nicht mit dem Gas spielte.
    In allen anderen Betriebszuständen läuft sie problemlos.
    Das Standgas habe ich mal höher gestellt, aber ohne Erfolg.
    Während des Monats war ja auch keiner dran und hat was verstellt.
    Hat jemand eine Idee, was da von jetzt auf gleich passiert sein könnte?

    Gruß
    Falk

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Da könnte irgendein Krümelchen oder Wassertröpfchen die Leerlaufdüse verstopft haben.
    Ich würde den Vergaser reinigen.

    Peter

  3. #3
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Oder Schmutz im Luftgemischkanal ( Benzinluftgemischschraube )
    Immer schön den Auspuff freihalten

  4. #4
    Tankentroster
    Registriert seit
    12.06.2011
    Beiträge
    114

    Standard

    Danke, dann werde ich das am Wochenende mal machen.

  5. #5
    Tankentroster
    Registriert seit
    12.06.2011
    Beiträge
    114

    Standard

    Habe heute mal den Vergaser gesäubert, und schon läuft das Schwälbchen wieder...

+ Antworten

Ähnliche Themen

  1. Schwalbe geht im Stand aus und weitere Fragen.
    Von Testfahrt12 im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 08.05.2012, 14:18
  2. Schwalbe Kr 51 / 2N Stand lange und geht nicht an..
    Von heilue im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 01.05.2012, 21:07
  3. Schwalbe mit Bingvergaser geht im stand immer aus!!!
    Von Schwalbenegon im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 18.04.2007, 12:25
  4. schwalbe geht im stand aus
    Von janis im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 17.07.2006, 21:37

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.