+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Schwalbe hat kein Zug, geht dabei fast aus


  1. #1
    Glühbirnenwechsler
    Registriert seit
    14.07.2004
    Beiträge
    64

    Standard

    Hallo, obwohl ich meinen Vergaser heute so abgestimmt habe das sie im leerlauf gut läuft und nicht ausgeht habe ich das Problem das wenn ich anfahre Sie dabei fast ausgeht. Mir ist auch audgefallen, wenn ich vor dem anmachen der Maschiene am Gasgriff reiße springt Sie garnichterst an weil mir die Zündkerze abgesoffen ist. Könnte das erste Problem an dem zweiten Problem Schuld sein (oder umgekehrt)? Was könnte das sein bzw. was muss ich einstellen?

  2. #2
    Zahnradstoßer
    Registriert seit
    20.04.2003
    Beiträge
    944

    Standard

    Da stimmt was mit dem Vergaser nicht. Möglich, das die Teillastnadel zu tief hängt. Auch möglich, das die HD etwas zu sitzt. Wenn du den neuen Vergaser hast, ist ja ein extra Vergaser für den Leerlauf verantwortlich. Somit verursacht ein verstopfter Hauptvergaser beim Gasgeben Probleme...

  3. #3
    Glühbirnenwechsler
    Registriert seit
    14.07.2004
    Beiträge
    64

    Standard

    habe den alten Vergaser (KR 51/1). Im stehen wenn ich am Gasgriff reiße gibt Sie super Gas, Sie schaft bloß nicht die Leistung das Moped losfahren zulassen.

  4. #4
    Glühbirnenwechsler
    Registriert seit
    14.07.2004
    Beiträge
    64

    Standard

    warum hilft mir niemand????

  5. #5
    Simsonschrauber Avatar von koppy
    Registriert seit
    18.04.2003
    Ort
    Münster
    Beiträge
    1.389

    Standard

    Original von Schwalbefreakbrauchthilfe:
    habe den alten Vergaser (KR 51/1). Im stehen wenn ich am Gasgriff reiße gibt Sie super Gas, Sie schaft bloß nicht die Leistung das Moped losfahren zulassen.

    Klingt nach Frühzündung.

  6. #6
    Tankentroster
    Registriert seit
    05.07.2004
    Beiträge
    135

    Standard

    Richtig, ich hatte selbiges Problem bei einer falsch eingestellten Zuendung.
    Zuendzeitpunkt nachstellen.

  7. #7
    Glühbirnenwechsler
    Registriert seit
    14.07.2004
    Beiträge
    64

    Standard

    Die Zündung kann sich doch nicht einfach selber verstellen, die Schwalbelief doch noch vor kurzem. Ich habe eine M14-225 Zündkerze drin, vielleicht liegt es daran, aber kann eingentlich auch net sein oder?

  8. #8
    Simsonschrauber Avatar von koppy
    Registriert seit
    18.04.2003
    Ort
    Münster
    Beiträge
    1.389

    Standard

    Original von Schwalbefreakbrauchthilfe:
    Die Zündung kann sich doch nicht einfach selber verstellen

    Doch kann sie. Und man kann sie auch von vorn herein unfachmännisch falsch einstellen, wenn man kein geeignetes Werkzeug benutzt.

+ Antworten

Ähnliche Themen

  1. Schwalbe stottert und geht fast aus !
    Von msctrialer im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 06.08.2010, 13:30
  2. Schwalbe geht fast aus,läuft(1/2 sek)geht fast aus..etc
    Von piwi_6 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 16.04.2009, 21:18

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.