+ Antworten
Ergebnis 1 bis 2 von 2

Thema: schwalbe kr 51/1 k geht nicht richtig an


  1. #1
    Tankentroster Avatar von MGladbacherSchwalbe
    Registriert seit
    18.01.2006
    Beiträge
    121

    Standard schwalbe kr 51/1 k geht nicht richtig an

    moin moin!


    meine schwalbe ist soweit komplett fertig nur geht sie nicht richtig an!

    folgendes: ich habe einen neuen kolben mit neuen kolbenringen verbaut, ne neue grundplatte eingebaut, dichtungen sind neu (ansauganlagen,zylinder), vergaser komplett gereinigt und eingestellt, zündkerze neu, kompression ist da, zündfunke ebenfalls.

    wenn ich sie antreten will geht sie kurz an aber nach 3 sec. ca. wieder direkt aus. mir erscheint es als ob sie nicht genug kraft hat um anzubleiben.

    wiorann kann das liegen?
    koennte es sein dass die elektronok am zündschloss falsch angeschlossen ist?

  2. #2
    Kettenblattschleifer Avatar von isga
    Registriert seit
    04.06.2005
    Ort
    Saarland
    Beiträge
    532

    Standard Re: schwalbe kr 51/1 k geht nicht richtig an

    Zitat Zitat von MGladbacherSchwalbe
    koennte es sein dass die elektronok am zündschloss falsch angeschlossen ist?
    Schaltplan schnappen nachschauen, irgendwas ist da auf Masse.

    ciao isga

+ Antworten

Ähnliche Themen

  1. Schwalbe läuft nicht richtig/geht an Ampel aus? Zündung!
    Von Schwalbenprügler im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 28.05.2009, 11:58
  2. Blinkeranzeige geht nicht richtig SR50 CE
    Von rollerfreak2 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 16.05.2006, 01:00

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.