+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Schwalbe KR51/2 geht nach einigen Metern immer aus und springt nicht mehr an


  1. #1

    Registriert seit
    31.03.2012
    Ort
    Hüttenberg
    Beiträge
    6

    Standard Schwalbe KR51/2 geht nach einigen Metern immer aus und springt nicht mehr an

    Hallo liebe Schwalbe-Freunde,

    wie in der Überschrift zu lesen habe ich ein Problem. Arbeite grade an einer KR51/2. Sie geht nach einigen Metern immer aus und springt nicht mehr an. Wobei im kalten Zustand startet sie ohne Probleme. Folgendes habe ich schon gemacht, überprüft:
    Zündunke ist kräftig, Zündzeitpunkt ist richtig eingestellt und Unterbrecher und Kondensator sind neu.
    Vergaser ist gereinigt und richtig bestückt.
    Vergaserdichtung ist gewechselt.
    Spritdurchfluss ist in Ordnung, Tank ist frei von Rost und ja, es ist genug Sprit drin.
    Was könnte es noch sein?

  2. #2
    Kettenblattschleifer Avatar von christophsschwalbe
    Registriert seit
    05.06.2012
    Ort
    vs
    Beiträge
    548

    Standard

    schwimmerstand kontrolliert?
    Mach es lieber selbst, dann weisst du was du hast.

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Hast Du den Startvergaser kontrolliert?
    - Starterzug hat im entspannten Zustand 1 bis 2 mm Spiel
    - Dichtung im Starterkolben ist ok

    Hast Du den Schwimmerpegel mit der Senfglasmethode eingestellt? (Wiki)

    Peter

  4. #4

    Registriert seit
    31.03.2012
    Ort
    Hüttenberg
    Beiträge
    6

    Standard

    Die Dichtung am Starterkolben ist ok. Die Senfglasmethode kannte ich noch nicht - werd‘s mal ausprobieren

+ Antworten

Ähnliche Themen

  1. Schwalbe geht nach 500 Metern aus und nicht wieder an
    Von DudeX im Forum Technik und Simson
    Antworten: 27
    Letzter Beitrag: 29.07.2011, 08:41
  2. Schwalbe geht nach ein paar Metern aus und nicht mehr an
    Von kib-mu im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 21.11.2006, 14:54
  3. Schwalbe geht springt nach längerer Fahrt nicht mehr an.
    Von Jomo im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 17.07.2006, 22:21

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.