+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Schwalbe mit merkwürdigem Zündzeitpunkt


  1. #1
    Glühbirnenwechsler Avatar von Schwalbine
    Registriert seit
    18.11.2008
    Beiträge
    78

    Standard Schwalbe mit merkwürdigem Zündzeitpunkt

    Hey ihr nest'ler,

    ich bin dabei, mit einem Kumpel seine Schwalbe (KR 51/1 Bj. 1977) wieder zum Laufen zu kriegen.
    Wir haben rausgefunden, dass es der Zündzeitpunkt sein muss, denn wir haben den Vergaser in meine Schwalbe eingebaut und alles lief super.
    Also geh ich jetzt einfach ganz dreist davon aus, dass es sich um den ZZP handelt.
    Dazu folgendes Problem: Wenn ich den ZZP mit einer ZZP-Einstelluhr auf 1,5 mm vor OT einstelle, dann passiert gar nichts beim Starten. Wenn wir aber die Platine so verschieben, dass sie etwa 3 mm vor OT zündet, läuft so jedenfalls ein bisschen.
    Woran kann das liegen, dass der ZZP an so einer merkwürdigen Stellung der Platine kommt?
    Meine Idee wäre folgende: Die Platine scheint nicht die originale zu sein, denn sie ist Baujahr 81. Sie hat eine Markierung, aber diese liegt genau auf der gegenüberliegenden Seite der Markierung am Motor.
    Brauch man da nun ein anderes Polrad, welches den Unterbrecher genau zu dem entgegengesetzten Moment öffnen lässt?

    Ich hoffe auf gute Antworten, aber die bekommt man hier ja immer :)
    Also dann, danke schonmal :)

    Liebe Grüße
    Schwalbine

  2. #2
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Möglicherweise hat da jemand etwas gemurkst, mit der um 180 Grad verdrehten Grundplatte der neueren U-Zündungen 8307.8 und später. Lies mal die Teilenummern ab und/oder mach ein Foto. Polrad und Grundplatte bitte.

  3. #3
    Glühbirnenwechsler Avatar von Schwalbine
    Registriert seit
    18.11.2008
    Beiträge
    78

    Standard

    Du meinst, sowas dürfte gar nicht sein? Sondern das wurde mal einfach so verdreht? kann ich mir nicht vorstellen, weil das Polrad wirklich gut auf der Kurbelwelle sitzt...

    Zu den Zahlen kann ich leider jetzt schon sagen, dass die Zahlen auf dem Polrad nicht mehr zu entziffern sind... (schwarzes Polrad mit gelber Schrift drauf)... Grundplatte weiß ich jetzt gerad nicht, ich hab es noch gelesen.
    Auf jeden Fall Baujahr 4/81... wenn ich mich richtig erinner war es:

    8306.100 oder 8307.100

    kann das stimmen? 8306.10 wäre KR 51/1. 8307.10 jedoch S51, aber dann könnte das nicht von Baujahr 81 sein, oder?
    Eine sache noch: es ist eine vollständige Grundplatine, also kein Halbmond...

    Lg

  4. #4
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Das Polrad braucht ja nicht verdreht zu sein, sondern nur die falsche Ausführung ... dann ist die Nocke nämlich um 180 Grad verkehrt.

    Die Teilenummern aus deinem Gedächtnis sind nicht vollständig, die entscheidenden Ziffern fehlen. Geh das lieber nochmal nachschauen.

+ Antworten

Ähnliche Themen

  1. Motor dreht unkontrolliert mit merkwürdigem Geräusch hoch
    Von RalfHerzberg im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 19.03.2008, 22:08
  2. Zündzeitpunkt
    Von aZjdY im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 20.05.2006, 20:04
  3. Zündzeitpunkt
    Von axc27 im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 15.09.2003, 20:54

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.