+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Schwalbe springt auch ohne Zündung an


  1. #1

    Registriert seit
    30.08.2007
    Beiträge
    9

    Standard Schwalbe springt auch ohne Zündung an

    Hallo an alle die mir vielleicht helfen können,
    ich habe seit geraumer Zeit Probleme mit der Schwalbe, ging immer aus, als sie warm glaufen war. Habe inzwischen Zyndspule, Unterbtrecher und Kondensator gewechselt und sie läuft jetzt richtig gut. Heute habe ich noch das Spiel an der Lenkung verinngert. Lagerschale war locker im Rahmen. Dazu musste ich die Verkleidung abbauen. Nach der Reperatur sprang sie sofort wieder an, lässt sich aber nicht abschalten, habe daraufhin noch mal alles abgeschraubt, kann aber keinen Kurzschluss entdecken. Lässt sich auch ohne eingeschlteter Zündung antreten. Beleuchtung, Blinker, alles funktoniert erst bei eingeschaltener Zündung. Habe keine Kabel abgezogen.

    Vielen Dank im voraus für die Infos.

    Guß Loepi

  2. #2
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Hallo,

    Für das ausschalten ist das braun/weiße Kabel an Klemme 2 des Zündschloßes zuständig, dieses wird auf Masse geschalten und damit die Zündung unterbrochen.
    Zieh mal das Kabel vom Zündschloß ab und halte es an blankes Metall, dann sollte der Motor ausgehen.
    Wenn er ausgeht steckst du es wieder dran und überprüfst ob das braune Kabel vom Zündschloß Klemme 31 an einen Massepunkt am Rahmen angeschraubt ist.
    Schaltpläne gibts bei www.moser-bs.de anzuschauen.

    mfg gert

  3. #3

    Registriert seit
    30.08.2007
    Beiträge
    9

    Standard

    Hallo Gert,
    vielen Dank für den Tip, ich habe es so gemacht. Der Kontakt 31 am Zündschloss war abgebrochen. Habe ihn notdürftig angelötet, jetzt geht es wieder. Werde nächste Woche ein neues Zündschloss kaufen.

    Vielen Dank und viele Grüße Michael

  4. #4
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Dann löte doch das Kabel direkt an den Restkontakt des Zündschlosses, ohne Kontaktfähnchen und Stecker. Dann haste dir nämlich mindestens 20,- Euro gespart. :) Siehe hier!

  5. #5

    Registriert seit
    30.08.2007
    Beiträge
    9

    Standard

    Hallo Gert,

    Habe ich so gemacht, habe aber etwas bedenken das es hält. Du machst mir Mut, da warte ich vielleicht noch bis es wieder abgeht. Manchmal halten Provisorien auch ewig!? Auf jeden Fall danke für den Link habe ihn schon abgespeichert

    loepi

  6. #6
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Hallo,

    Falls dir das Zündschloß zu teuer ist kannst du auch irgendwo einen Schalter anbringen der das braun/weiße Kabel auf Masse schaltet, die Klemme 31, die bei dir abgebrochen ist versorgt nur dieses eine Kabel zum ausschalten. Wenn du den Schalter noch irgendwo versteckst hast du auch gleich noch eine Wegfahrsperre.

    mfg Gert

+ Antworten

Ähnliche Themen

  1. Schwalbe springt an, ohne gas geht sie aus!!
    Von Ada1234 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 03.09.2008, 12:13
  2. S50 springt auch ohne Schlüssel immer an
    Von TheZwen im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 15.04.2006, 15:41

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.