+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Schwalbe warm läuft nicht


  1. #1

    Registriert seit
    08.04.2014
    Beiträge
    2

    Standard Schwalbe warm läuft nicht

    Hallo zusammen,
    bin seit einigen Tagen stolzer Besitzer einer Schwalbe sie springt gut an und läuft super -----bis sie warm ist dann läuft sie nicht mehr.Habe gehört bei den neueren Modellen kommt das vor ( Baujahr 86 )
    Wer kann helfen Danke vorab

    Luici

  2. #2
    Flugschüler Avatar von Snap
    Registriert seit
    01.09.2012
    Ort
    Kaiserslautern
    Beiträge
    309

    Standard

    Einfach mal "Wärmeproblem" in die Suchmaske eingeben.
    Und eine gründliche Wartung durchführen, könnte das Problem schon lösen.


    Gruß
    KR 51/1 S, Bj. 1977

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Das passiert, wenn der Motor zu fettes Gemisch bekommt.

    Kontrolliere bitte mal ob der Startvergaser richtig schliesst.
    Starterzug nicht zu stramm, Gummidichtung im Starterkolben noch ok?

    Schau auch ins Wiki um Dich schlau zu lesen.

    Peter

  4. #4

    Registriert seit
    08.04.2014
    Beiträge
    2

    Standard

    Das gemisch ist 1: 40 damit sie nicht so qualmt hat man mir gesagt aber danke für die Infos

  5. #5
    Flugschüler Avatar von Snap
    Registriert seit
    01.09.2012
    Ort
    Kaiserslautern
    Beiträge
    309

    Standard

    Er mein das Luft-Benzin Gemisch welches im Vergaser bereitet wird. Also zu wenig Luft/zu viel Benzin.
    KR 51/1 S, Bj. 1977

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Wiki lesen: Gemisch

    Peter

+ Antworten

Ähnliche Themen

  1. Kr51/1 läuft nicht richtig wenn warm
    Von ricci86 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 03.07.2012, 12:58
  2. schwalbe läuft kalt gut, warm aber nicht mehr??
    Von Balulu im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 22.10.2007, 08:33
  3. Scwalbe KR 51/2E läuft gut, wenn warm springt nicht mehr an
    Von ronnsen im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 26.03.2004, 15:25

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.