+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Simmi startet super und läuft im Standgas, doch kaum is der Gang drinnen wars das...


  1. #1
    Glühbirnenwechsler Avatar von Mallarcy0605
    Registriert seit
    05.08.2012
    Beiträge
    99

    Standard Simmi startet super und läuft im Standgas, doch kaum is der Gang drinnen wars das...

    Grüß euch,

    seit Ende letzen Jahres habe ich ein kleines Problem. Meine S51 lief wunderbar bis sie plötzlich ausging und dann nur schwer zu "fahren" war Zündfunke war zu diesem Zeitpunkt auch recht schwach ---> Zündkerze gewechselt, kein Erfolg. Nun stand sie übern Winter gut eingepackt und trocken. Ich hab mir gedacht: "Versuch macht gluch" und hab sie dieses Jahr rausgeholt und nach ihrer Winterpause kam sie auch nach dem 3 Tritt wieder und läuft im Standgas als ob sie gerade vom Band gekommen wäre. Wenn da nicht die Blöde Sache wäre wenn man mit ihr fahren will. Mach ich den Gang rein und will anfahren muss ich ordentlich Gas geben da sie sonst sofort verreckt. Bei 30 im zweiten Gang is dann auch endgültig Bude, ganz zu schweigen von den kleinsten Steigungen. Selbst das ist unmöglich. Woran kann das liegen? Ich habe eine Vape-Zündung verbaut und (leider) einen Nachbauzylinder was ich aber schnellstmöglich abändern möchte. Kann es eventuell an der Zündung liegen?
    Ich danke euch schon einmal im Vorraus
    Simme oder ...? Simme!

  2. #2
    Flugschüler Avatar von turboteschi
    Registriert seit
    21.08.2008
    Ort
    Sülzetal
    Beiträge
    330

    Standard

    Hallo,
    evtl. Kolbenringe verschlissen überprüf doch mal die Kompression.....
    Gruss Frank

  3. #3
    Glühbirnenwechsler Avatar von Mallarcy0605
    Registriert seit
    05.08.2012
    Beiträge
    99

    Standard

    Danke Frank

    der Zylinder, und Kolben sind keine 500 km alt. Ich werde es trotzdem überprüfen.
    Simme oder ...? Simme!

  4. #4
    Glühbirnenwechsler Avatar von Mallarcy0605
    Registriert seit
    05.08.2012
    Beiträge
    99

    Standard

    Frank hat recht gehabt. Verschlissen waren die Ringe nicht aber der erste Kolbenring war/ist fest :/ .
    Der Nachbauzylinder sollte eh runter^^.

    Nun habe ich aber zwei weitere Anliegen und ich hoffe ihr könnt mir weiterhelfen :).

    Nach der Zyli demontage und erneuter Montage (soll ja kein Dreck reinkommen) habe ich nun überhaupt keinen Zündfunken mehr O.o
    Woran kann das liegen? Es ist eine Vape verbaut.

    Mein zweites Anliegen:

    Ich könnte an einen neugeschliffenen DDR Zyli mit Köpf und Kolben rankommen. Zyli sieht gut aus nur gibt es etwas was mich stutzig macht. Auf dem Kolben steht das Maß 38.98. Gibt es dieses Maß überhaupt für den S51 Zyli? Mit dieser Sache habe ich mich bisher noch nicht befasst.
    Simme oder ...? Simme!

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Schau mal in das BUCH von Erhard Werner "Simson Ratgeber S50, S51, ..." dort findest Du auf Seite 88 die Tabelle 4 mit den Werten für Kolben und Zylinder. Demnach ist das der 4. Reparaturausschliff.

    Wenn nach Zylinder-Demontage kein Zündfunke mehr da ist, dann sollte das nur dann etwas damit zu tun haben, wenn Du beim Schrauben das eine oder andere Kabel von der Zündspule abgerissen hast.

    Dein Ursprungsfehler könnte auch etwas damit zu tun haben, dass der Auspuff zugepeekt ist. Zumindest dann, wenn eine Kompressionsmessung keinen nennenswert niedrigen Wert ergeben hätte.

    Peter

  6. #6
    Glühbirnenwechsler Avatar von Mallarcy0605
    Registriert seit
    05.08.2012
    Beiträge
    99

    Standard

    Danke Peter für die schnelle Antwort zum Sonntag :).

    Das Buch sollte ich mir vllt mal zu legen^^.

    Glaube nicht dass es an der Zündspule liegt, denn ich habe für meine zweite Simme auch eine Vape und habe diese Zündspule und den Regler mal eingebaut und habe das selbe Resultat :(. Leider konnte ich auch meine andere noch nicht testen ob es an den Teilen liegt, da ich berufsbedingt nur jedes zweite Wochenende und in meinem Urlaub an meine Simmen rankomme.
    Sorry für die doofe Frage aber was ist denn ein zugepeekter Auspuff? :§ hört sich nicht gesund an...

    Gruß Mallarcy
    Simme oder ...? Simme!

  7. #7
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Zugepeekter Auspuff: verstopft durch Ölkohle und andere Verbrennungsrückstände. Einfach den hinteren Teil abschrauben, Dämpfereinsatz rausnehmen und reinigen.

    Peter

  8. #8
    Glühbirnenwechsler Avatar von Mallarcy0605
    Registriert seit
    05.08.2012
    Beiträge
    99

    Standard

    Aaaaaah^^.

    Okay werde ich tun, danke :).
    Simme oder ...? Simme!

+ Antworten

Ähnliche Themen

  1. SR 50 startet warm nicht, kalt aber super
    Von md_kks im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 27.05.2013, 03:35
  2. Antworten: 10
    Letzter Beitrag: 16.09.2011, 10:42
  3. S51 läuft super und geht dann im Standgas aus
    Von andysoarer im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 21.04.2010, 16:56
  4. Schwalbe hat wenig Standgas ,läuft aber im 3.gang Hilfe
    Von Maroon5 im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 08.10.2006, 10:59

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.