+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Meine Simson KR51/2 springt nicht an!


  1. #1

    Registriert seit
    03.06.2010
    Beiträge
    2

    Standard Meine Simson KR51/2 springt nicht an!

    Moin Moin,

    ich kann machen was ich will. Meine Schwalbe will nicht. Zündfunke ist da, Zündung wurde auch eingestellt und der Vergaser ist eigentlich sauber. Ich kann Startpilot sprühen wie ich will, da tut sich garnichts.
    Für jeden Tip wäre ich dankbar.

    Nils

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.258

    Standard

    Lies u.a. hier.

    Du bist nicht allein!

    Peter

  3. #3
    Restaurateur Avatar von Schwalbenchris
    Registriert seit
    14.03.2010
    Ort
    Wo der Pfeffer wächst
    Beiträge
    2.133

    Standard

    hatte das gleiche problem. lag bei mir an der vergasereinstellung. versuche es mal damit, in dem du die standgasschraube so weit wie möglich rein drehst. pass aber auf, wenn du sie zu weit rein drehst blockiert die schraube den kolbenschieber.

    grüße,
    Schwalbenchris

+ Antworten

Ähnliche Themen

  1. Meine KR51 1K springt nicht an...
    Von fritschn im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 18.05.2010, 16:52
  2. Meine Schwalbe KR51/2 springt nicht an
    Von Gueaxel im Forum Technik und Simson
    Antworten: 43
    Letzter Beitrag: 25.08.2009, 13:24
  3. Alles erneuert! Jetzt Springt meine KR51/2 nicht mehr an!
    Von Petzi80 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 30.08.2007, 10:36

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.