+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Simson ruckt und zuckt nur noch, nach Winterschlaf


  1. #1
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Daumen hoch [gelöst] Simson ruckt und zuckt nur noch, nach Winterschlaf

    Hi,

    ich habe mal ein Problem mit meiner S70, wo ich den Fehler nicht finde.
    Das Fahrzeug wurde vorm Winter gereinigt, Sprit abgelassen und Vergaser entleert.

    Nun wollte ich wieder fahren und ich komme mit der Drehzahl garnicht über 3000 ohne das es kräftig ruckelt und noch ausgeht. Fahren ist daher garnicht möglich.

    habe dann:
    ->Vergaser ausgebaut + Düsen angeschaut + gereiningt (war sauber)
    ->Benzinhahn kontrolliert
    ->Tank kontrolliert
    Es klingt dumpf, als würde Benzin fehlen, dazu qualmt sich auch stark.

    Ich vermute fast, dass es an der Zündung liegt, aber die verstellt sich doch nicht beim stehen?
    Zündkerze habe ich noch nicht kontrolliert.
    Wellendichtring? War beim Aufbau 12/2011 neu Viton. Dass der vom stehen evtl. angeklebt war?

    Habt ihr spontan eine Idee?
    Geändert von tagchen (16.04.2013 um 19:27 Uhr)
    KR51/1S 75´/ S51 B2-4 81´/ S70C 86´/ S70C 87´ / Star 69´

  2. #2
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    welche strecke hast du denn versucht zu fahren und änderte sich das verhalten bei einsatz des startvergasers? ich hatte sowas ähnliches auch mal nach langer standzeit, das hat sich nach ein paar 100m von alleine repariert. meine theorie dazu war, dass die papierdichtungen im ansaugtrakt komplett getrocknet waren und der sich üblicherweise im kurbelgehäuse ansammelnde ölschmock komplett verdunstet, sodass sich erst mal mehr benzin irgendwo "niederschlug" als bei einem normalen kaltstart.
    ..shift happens

  3. #3
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    bin paar 100 meter gefahren. unterhalb des ruckeln und mit schieben. wurde nicht besser. kaltstart bewirkt nix, bzw wenn warm geht sie sofort aus
    KR51/1S 75´/ S51 B2-4 81´/ S70C 86´/ S70C 87´ / Star 69´

  4. #4
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    Nachdem ich nun neues Superbenzin eingefüllt habe, habe ich den Durchfluss gemessen-> alles i.o. >200ml/min
    Kerze war etwas nass, Elektrodenabstand kontrolliert und Zundfunke gecheckt.
    War zwar einer da, aber nicht in er gewünschten Stärke
    ->Kabel abgemacht und siehe da der geschlossene Beru Stecker + Kabelanschluß war innen oxidiert/grün.
    ->Kabel+Stecker getauscht

    Und nun rennt die Simson wieder. Juhu.
    Scheint also nicht viel zu taugen der verkapselte Stecker von Beru.
    KR51/1S 75´/ S51 B2-4 81´/ S70C 86´/ S70C 87´ / Star 69´

+ Antworten

Ähnliche Themen

  1. hycomat nach winterschlaf reaktivieren
    Von duohh im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 07.02.2010, 14:10
  2. Probleme nach dem Winterschlaf
    Von marcel90 im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 05.03.2009, 20:30
  3. Duo nach langem Winterschlaf wiederbeleben
    Von Snoebel im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 20.02.2009, 17:51

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.