+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Simson S51 läuft ca. 30 min normal, verliert dann an Leistung, geht dann aus


  1. #1

    Registriert seit
    18.07.2011
    Beiträge
    2

    Standard Simson S51 läuft ca. 30 min normal, verliert dann an Leistung, geht dann aus

    Hallo,

    meine S51 läuft ganz normal, das aber nur für eine halbe Stunde.

    Dann merkt man, dass die Maschine an Leistung verliert. Nach 2 - 3 Minuten geht der Motor dann aus.

    Ich kann die Simson dann erstmal nicht mehr ankicken. Wenn ich 5 Minuten warte, kann ich sie aber anschieben....

    Kann mir jemand sagen, woran das liegen kann?

    Vielen Dank im Voraus!

  2. #2
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.858

    Standard

    Willkommen!

    ich geh davon aus das du die such Funktion schon Benutzt hast oder?
    Jetzt auch mit H Kennzeichen

  3. #3

    Registriert seit
    18.07.2011
    Beiträge
    2

    Standard

    ...ich habe nichts richtig passendes gefunden....

+ Antworten

Ähnliche Themen

  1. Motor läuft mal rund... dann wieder nicht... dann wider ????
    Von schwalbenkuh im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 23.05.2011, 16:49
  2. KR 51/1K fährt erst ganz normal,dann fehlzündungen,dann aus
    Von Lukas_4/1 im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 13.06.2009, 22:54
  3. Moped läuft erst normal, dann mit Schock und dann nicht mehr
    Von crazy_down im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 28.02.2008, 19:34

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.