+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Simson springt nach Bergfahrt nicht mehr an und verschluckt sich


  1. #1

    Registriert seit
    07.07.2016
    Ort
    Dresden
    Beiträge
    2

    Standard Simson springt nach Bergfahrt nicht mehr an und verschluckt sich

    Hallo Community,

    wie im Titel schon erwähnt, fährt meine Schwalbe KR 51 2 E nicht mehr und springt auch nicht mehr an. Ich habe sie vor 2 Wochen gekauft und bin damit seit 1 1/2 Wochen immer auf Arbeit gefahren. Gestern wollte ich zu einen Freund fahren der außerhalb von Dresden wohnt und musste dazu einen ziemlich steilen und langen Berg hoch. Die erste Steigung schaffte meine Schwalbe ohne Probleme. Danach folge eine kleine gerade Strecke zur nächsten Steigung und da fing alles an. Sie stotterte, hat das Gas versetzt angenommen und ging danach aus. Durch Anschieben konnte ich sie wieder zum laufen bekommen und bin die nächste Steigung hoch wo sie bei der nächsten geraden Strecke wieder ausging mit den selben Symptomen wie beim ersten mal. Danach noch eine kurze Strecke gefahren und dann ging sie immer wieder auf gerader Strecke aus. Ich konnte sie danach auch durch anschieben nicht mehr dauerhaft zum laufen bringen und wenn sie mal anging dann nur kurz.

    Ich bin absoluter Neuling und hab mein Wissen größtenteils aus diesem Forum hier.

    Meine Vermutung ist das der Benzinfilter kaputt ist ( habe ihn getestet und es kam meiner Meinung nach genug Spritgemisch aus dem Filter)
    Verstopfte Vergaserventile
    oder verstellte Unterbrecherzündung (warum sollte sie sich von einen Tag auf den anderen verstellen ?)
    Luftfilter wäre auch noch eine Fehlerquelle oder ?

    Ich hoffe Ihr könnt mich auf den richtigen Weg bringen, vllt ist es ja doch etwas"schlimmeres". Wäre blöd da ich mit Freunden nächste Woche eine kleine Tour machen wollte.

    Danke schonmal für eure Antworten :)

  2. #2
    Kettenblattschleifer Avatar von Jackalized
    Registriert seit
    08.08.2010
    Ort
    Berlin
    Beiträge
    509

    Standard

    Meine Glaskugel sagt, du solltest dir Spritzufuhr und Vergaser mal anschauen.
    Wenn die Zündung lief, dann sollte sie laufen, Steigungen sollten da nix verändern.
    Welchen Benzinfilter meinst du. Den IM Benzinhahn oder hast du einen zusätzlichen im Schlauch? Diesen bitte raushauen, sowas gehört nicht an Simmen
    Schau dir mal das Nadelventil im Gaser an, prüf den Schwimmerstand und puste die Düsen ordentlich frei :)
    Reinige bei Gelegenheit den Luftfilter und öle ihn neu. Schau auch mal ob der Auspuff frei genug ist

    Grüße aus Berlin :3

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Es ist immer sinnvoll, wenn man eine Simme "neu" gekauft hat, eine überaus gründliche Wartung / Inspektion zu machen. Schau dazu bitte ins Wiki: Kategorie:Wartung

    Peter

+ Antworten

Ähnliche Themen

  1. Schwalbe verschluckt sich bei Vollgas immer mehr
    Von Kjel89 im Forum Technik und Simson
    Antworten: 79
    Letzter Beitrag: 20.06.2014, 12:47
  2. Antworten: 11
    Letzter Beitrag: 31.07.2012, 00:03
  3. Nach längerer Bergfahrt (12%steigung) keine Kraft mehr
    Von Natha im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 04.05.2006, 14:19
  4. Gänge lassen sich nach Ölwechsel nicht mehr schalten
    Von C4wRoN im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 19.07.2005, 20:05

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.