+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Sofort Vollgas........


  1. #1
    Glühbirnenwechsler Avatar von Gtownx
    Registriert seit
    16.02.2007
    Ort
    essen
    Beiträge
    92

    Standard Sofort Vollgas........

    Hy ,

    Also, ich hab meinen Star endlich zusammen, und jetzt das Rätsel.
    Ich starte,er springt sofort an, und geht sofort in extrem hohe Drehzahl., und wenn ich dann in den ersten Gang gehe,fährt er sofort mit voller Pulle los.
    Dachte erst es liegt an der Vergasereinstellung,aber wenn ich die Luft oder Leerlaufschraube drehe,im Leerlauf bei voller Drehzahl, verändert sich kaum was.

    Kennt das jemand?

    Frohe Ostern.

    Gruss Roy

  2. #2
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Kolbenschieber sitzt verkehrt im Gaser und kommt nicht nach unten ???

  3. #3
    Glühbirnenwechsler Avatar von Gtownx
    Registriert seit
    16.02.2007
    Ort
    essen
    Beiträge
    92

    Standard

    Sowas in der Art dachte ich mir,nur wenn ich am Gas drehe,ist ein ordentlicher Weg zu spüren.
    Wie krieg ich den Kolbenschieber ganz runter?
    Teilastnadel tiefer hängen?

    Schönen Gruß
    Roy

  4. #4
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Erstam Dekcel ab und dann die Standgasschraube soweis raus dass noch ca 1 mm in den Kolbenschieberkanal reinragt.

    ggf mal ganz rausdrehen um zu schauen ob die krumm ist.

    Dann den ganzen Kolbenschieberkram oben reinstecken und schauen dass die Teillastnadel das Loch findet ( bichen hin und herdrehen)

    Dann sackt der Kolbenschieber um ca 3-5 mm ab. Dann aber wieder drehen bis die Standgasschraube ihre Kerbe gefunden hat und dann sollte alles nach unten flutschen

  5. #5
    Simsonfreund Avatar von T.I._King
    Registriert seit
    04.04.2006
    Ort
    Bei Bad Kreuznach
    Beiträge
    1.758

    Standard

    nein
    kolbenschieber richtug in den gaser einführen.....
    ->die rille muss zur leerlaufschraube zeigen.darauf achten das die nadel in die nadeldüse reingeht.nicht mit gewalt, aonst kann sie verbiegen.

    dann das spiel am bowdenzug einstellen(unterm lenkeblech(hat das der star?) guck einfach wo am gas bowdenzug eine einstellschraube ist.
    dann das spiel auf 2-3mm stellen.sodass beim vollen lenkereinschlag noch 1mm luft ist.
    gruss TI
    [url]http://www.youtube.com/watch?v=yyaRiE1nBsY[/url]

  6. #6
    Glühbirnenwechsler Avatar von Gtownx
    Registriert seit
    16.02.2007
    Ort
    essen
    Beiträge
    92

    Standard

    Erstmal vielen Dank.............

    Es war natürlich die Einstellschraube am Zug, hab gedacht die hat Spiel,aber dem war nicht so.Kurz gedreht,läuft........
    Roll on, der Vogel fliegt!

    Danke und frohe Ostern

    Roy!

  7. #7
    Tankentroster Avatar von simsonfahrer3001
    Registriert seit
    24.08.2006
    Ort
    Zwenkau
    Beiträge
    194

    Standard

    hallo bin auch mal wieder da.

    hatte mal das selbe proplem.

    bei mir lag´s daran das der motor falschluft gezogen hat, zwischen zylinderfuß und motorblock.

    die dichtung taugte nichts.

    mfg

+ Antworten

Ähnliche Themen

  1. sie geht sofort auf vollgas und irgendwann säuft sie ab
    Von schwalbenanfaenger im Forum Technik und Simson
    Antworten: 20
    Letzter Beitrag: 08.08.2005, 12:57
  2. geht nur mit Vollgas an und läuft auch nur mit Vollgas
    Von Christophaaa138 im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 24.12.2004, 01:38

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.