+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Spatz springt nicht an


  1. #1

    Registriert seit
    28.05.2007
    Ort
    Hannover
    Beiträge
    9

    Standard Spatz springt nicht an

    Morgen!
    Habe eine 64er Spatz mit einem 16n1-1 Vergaser drauf.
    Vergaser ist neu und bekommt sprit, woran kann es noch liegen das sie nicht anspringt? Sie macht keine Anstalten also geht auch nicht kurz an oder schüttelt, braucht man unbedingt die Mopedbatterie? diese ist nämlich nicht vorhanden und somit auch nicht angeschlossen.

    Irgendwelche Tipps?

  2. #2
    Zahnradstoßer Avatar von Kifferliesel
    Registriert seit
    24.04.2003
    Ort
    Groß-Berlin
    Beiträge
    979

    Standard

    Du hast den falschen Vergaser.

  3. #3
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Und das wissen wir schon seit diesem Thread...

    Wenn du die Spritzufuhr gesichert hast, solltest du dich mal um Zündfunke und -zeitpunkt kümmern.

    MfG
    Ralf

  4. #4

    Registriert seit
    28.05.2007
    Ort
    Hannover
    Beiträge
    9

    Standard

    Das ist mir klar, er läuft aber auf dem moped laut aussagen von zwei spezis die hier in hannover ne simson werkstatt haben und mir hier als profis empfohlen wurden!!!!

  5. #5

    Registriert seit
    28.05.2007
    Ort
    Hannover
    Beiträge
    9

    Standard

    ich weiß ehrlich gesagt nich was das hier soll?
    Ich hab doch nun schon mehrmals gesagt das sie angeblich doch damit laufen soll? Wurde mir in einer Simson Werkstatt gesagt.

  6. #6
    Zahnradstoßer Avatar von Kifferliesel
    Registriert seit
    24.04.2003
    Ort
    Groß-Berlin
    Beiträge
    979

    Standard

    Die haben dich verscheißert.

  7. #7

    Registriert seit
    28.05.2007
    Ort
    Hannover
    Beiträge
    9

    Standard

    So folgendes, ist mir vorhin erst wieder eingefallen, die haben dort im ersatzteilabschnitt eines Simsonfachbuchs nachgesehen und dort stand, hab ich auch selbst gesehen, das der 16n1 der sozusagen, gleichwertige ersatz für die alten teile ist. da man die halt kaum noch bekommen kann, also ausgedacht haben die sich das nicht

  8. #8
    Tankentroster Avatar von spatzfahrer
    Registriert seit
    21.08.2006
    Ort
    Lörrach
    Beiträge
    118

    Standard

    Lassen wir das mit den Spezialisten und den Fachbüchern!
    Wenn du den Spatz zum laufen bringen willst, leiste dir z.B. das Fachbuch von Ernst Werner.
    Dort steht so ziemlich alles drin was du brauchst.
    Ach ja 16 N1-1 im Tausch zum NKJ 153/5 mag ja gehen, aber der Spatz sollte nun eben mal den NKJ 134-3 haben. Fachbücher sind gut und wer richtig lesen kann ist klar im Vorteil!
    Wenn du nur das Halteplättchen für die Nadel brauchst, würde ich mir was basteln, ein wenig Kupferblech (leicht zum bearbeiten) ein paar Schlüsselfeilen...

    Seh mich nicht als Simson Spezialist, aber die Leute die hier mehr schreiben kannst du schon ernst nehmen!

    wombel

    SR4/1, KR 51/1, NSU Max mit Steib LS 200, Zündapp Sport Combinette KS TYP510, Yamaha RD50M, BMW R90/6...

  9. #9

    Registriert seit
    28.05.2007
    Ort
    Hannover
    Beiträge
    9

    Standard

    OK, also laut Informationen eines weiteren hier empfohlenen Spezialisten sollte das mit dem 16 n1 Vergaser kein Problem sein.
    Nur zur Info.
    Ich werde also weiter gucken was es sein kann das sie nicht anspringt...

+ Antworten

Ähnliche Themen

  1. Spatz springt kalt schlecht an (Vergasereinstellung)
    Von callifan im Forum Technik und Simson
    Antworten: 23
    Letzter Beitrag: 10.10.2005, 20:46
  2. Spatz springt nicht an!!!
    Von Ramirez im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 26.04.2005, 19:37

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.