+ Antworten
Ergebnis 1 bis 5 von 5

Thema: SR 50- wenn warm, geht im Leerlauf aus und bleibt aus


  1. #1
    Mad
    Mad ist offline

    Registriert seit
    10.06.2008
    Beiträge
    2

    Standard SR 50- wenn warm, geht im Leerlauf aus und bleibt aus

    Hallo Simson-Freunde,

    ich habe ein kleines Problem mit meiner SR50, komplett im original Zustand. Sie springt im kalten Zustand gut an, geht dann aber, wenn man sie 5 min. gut gefahren hat im Leerlauf einfach aus. Hört sich vorher so an als würde kein Funken mehr kommen. Wenn man aber gleich darauf die Kerze ausbaut, gibt sie einen Funken??
    Er ist zwar nicht außergewöhnlich stark, aber er ist da..
    Was tun? Sie springt dann aber auch nicht mehr an..
    Erst nach 5 min. Wartezeit.. Könnte das, das berühmte Wärmeproblem sein??
    Wie muss ich dann vorgehen??

    Ich würde jetzt einfach mal eine neue Zündspule, Kondensator, Zündkerze und einen Satz Düsen und Dichtungen für den Vergaser kaufen und einbauen..
    Ist das sinnvoll?

    Außerdem: Am Vergaser gibt es eine kleine Schraube, auf, oder besser in dem, Flansch zur Zylinderseite hin. Wofür ist die gut?? Welche Funktion soll die erfüllen??

    Dankeschön im voraus

    Gruß
    Mad

  2. #2
    Simsonschrauber Avatar von Bönni
    Registriert seit
    12.05.2007
    Ort
    GIfhorn
    Beiträge
    1.185

    Standard

    Hallo und Willkommen im Nest.

    Dein Problem hört sich wrklich nach Wärmeproblem an.
    Zu deiner Vergaserfrage wäre es doch schon mal ganz gut zu wissen welchen Vergaser du drin hast.. :wink:

    Dein Problem könnte auch eine vieeeel zu fette Vergasereinstellung sein.
    Dann würde sie allerdings vorher dolle qualmen. Von daher is dein Problem wahrscheinlich auf Zündungsseite.

  3. #3
    Mad
    Mad ist offline

    Registriert seit
    10.06.2008
    Beiträge
    2

    Standard

    Danke erstma fürs baldige zurückschreiben!!!

    Der Vergaser ist ein BVF 16N3-2 der originale für eine SR50. Auf den Bildern, bei Bestellungen, sieht man immer nur einen kleinen Kunststoffpfropfen an dem Flansch zur Zylinderseite. unter diesem Pfropfen ist die Schrauben!!

    Zu deiner Anmerkung wegen zu fetter Mischung:
    Wie stelle ich die Mischung ein?
    Ich habe nur die Standgasschraube, Kerbe in der Gasnadel und Choke-Schraube. Muss ich dafür an einer der Düsen im Inneren rumdrehen??

    Die Sr50 qualmt aber auch nicht am Anfang??
    Außerdem springt sie dann gar nicht an, weder Kicken noch Schieben, da geht die nächsten 5 min. gar nichts??

    Mad

  4. #4
    Simsonschrauber Avatar von Bönni
    Registriert seit
    12.05.2007
    Ort
    GIfhorn
    Beiträge
    1.185

    Standard

    Nein. An den inneren Düsen brauchst du nicht drehen... :wink:

    Soweit ich weiß, ist diese Schraube an Zylinder-Seite für das Leerlaufgemisch zuständig. Normal ist die verplombt.

    Dein Problem scheint also kein Vergaser-Problem, sondern wirklich das besagte Wärmeproblem zu sein. Löungen sind hier ja zu genüge vorhanden... :wink:

    Zum einstellen von N3 Vergasern geb ich dir besser keine Tipps. Ich hab die bei mir alle durch 16N1 ersetzt (in deinem Falle 16N1-8), weil ich die einstellen kann. Bei den N3 bin ich scheinbar zu doof dazu....

  5. #5
    Zündkerzenwechsler
    Registriert seit
    14.05.2006
    Ort
    Jena
    Beiträge
    36

    Standard

    auch wenn der Thread schön älter ist... aber ich habe genau das gleiche Problem mit meinem SR50 jetzt. Lief über ein Jahr tadellos, und jetzt ging er mir nach einer Vollgasfahrt bei warmen Temperaturen (28 Grad) an der Ampel aus. Nach knapp 20 Minuten oder so lief er dann wieder Problemlos. Hatte das gleiche Problem schonmal vor 2 Jahren. Damals neue Zündkerze und Kerzenstecker, dann war es erstmal weg. Kann eines der beiden Teile schon wieder was weg haben, oder doch Kondensator udn so tauschen?

    Was denkt ihr darf der Kondensator + Unterbrechertausch + Einstellen der Zündung bei der Werkstatt kosten?

    Danke


    ... achso ... @ mad, was war es bei dir?

+ Antworten

Ähnliche Themen

  1. Schwalbe Geht wenn sie warm ist im leerlauf aus!!!!
    Von poti im Forum Technik und Simson
    Antworten: 24
    Letzter Beitrag: 08.06.2010, 21:31
  2. Leerlauf nach Start hoch, wenn warm optimal
    Von southpole im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 16.06.2009, 20:48
  3. SR50 geht warm im Leerlauf aus (16 N 3-2)
    Von Ding im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 02.09.2007, 17:49

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.