+ Antworten
Ergebnis 1 bis 5 von 5

Thema: SR50 "klackt" beim Startversuch


  1. #1

    Registriert seit
    31.05.2005
    Beiträge
    1

    Standard

    Hallo,

    bei meiner SR50 mit E-Starter "klackt" das kleine Teil (Relais?), das neben der Batterie unter der Sitzbank sitzt. Der Anlasser rührt sich kein Stück, die Batterie ist neu. Wer weiß Abhilfe?

    Danke

  2. #2
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Dass das Relais klackt heißt deine Züdung und Schaltplan ist i.O.

    Also entweder ist dein Relais kaputt (es sind die Kontakte abgebrannt)
    oder der Motor ist kaputt (der E-Starter).

    Also mal nen Multimeter nehmen (gibts im Baumarkt für 2-5 €) und beim starten messen ob am Motor 12 V ankommen.

    Wenn ja Motor überprüfen wenn nein Relais ersetzten

  3. #3
    Flugschüler Avatar von merci_pur
    Registriert seit
    02.04.2005
    Ort
    Stuttgart
    Beiträge
    351

    Standard

    Hallo HeinerB!

    Also wenn die Batterie neu ist dann ist die noch leer und muss aufgeladen werden.

    Wenn die aufgeladen sein sollte:
    Oje, das klingt nach einem Defekten E-Starter oder es klemmt irgendwo unterm Limadeckel. Um das zu überprüfen musst Du den Limadeckel runtermachen und probieren ob Du den E-Starter von Hand drehen kannst. Falls nicht dann ist der wahrscheinlich putt.

    lg

    smu

  4. #4
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Wenn das Relais klackt, zieht es schonmal an. Jetzt könnte entweder die Leitung von der Batterie zum Relais oder vom Relais zum Anlasser defekt sein. Mess erstmal, ob Du am Relais im Laststromkreis 12 Volt hast (müsste eigentlich dickere Kabel haben, der Laststromkreis). Am Eingang müssten die 12 Volt eigentlich dauerhaft anliegen, am Ausgang nur, wenn Du den Starterknopf drückst. Und wenn selbst am Anlasser 12 Volt ankommen, ist irgendwas mit dem Anlasser selbst, Magnetschalter hängt oder sowas.

  5. #5
    IWL
    IWL ist offline
    Simsonschrauber Avatar von IWL
    Registriert seit
    18.04.2003
    Ort
    Schleswig-Holstein
    Beiträge
    1.128

    Standard

    Der Simson-Anlaser hat leider nicht so ein schönes magnetisches Einkuppel-System wie z.B. ein Anlasser in einem KFZ. Die Trennung vom Motor erfolgt über einen Freilauf am Ritzel, welches auf die Schwungmasse aufgeschraubt wird... das Teil ist genrell recht simpel aufgebaut; Magneten außen, ein Anker mit Wicklung, ein paar Kohlebürsten und das wars... guck mal erstmal, ob Spannung da ist und ob sich das Ding von Hand drehen läßt.

+ Antworten

Ähnliche Themen

  1. beim schieben klackt es (gelöst)
    Von schwalbenking im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 15.07.2012, 12:57
  2. Nach 5 Jahren erster Startversuch
    Von Ahjabaje im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 29.07.2004, 11:11

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.