+ Antworten
Ergebnis 1 bis 4 von 4

Thema: SR50 Tacho geht falsch


  1. #1
    Schwarzfahrer
    Registriert seit
    17.08.2003
    Beiträge
    12

    Standard SR50 Tacho geht falsch

    Hallo,

    an meiner SR50 geht der Tacho falsch. Hab jetzt mal das Ritzel geprüft, es hat 16 Zähne, das passt soweit. das Schraubenritzel hat aber 14 Zähne, kann es sein das es daran liegen könnte? Müsste bei einem 16er Ritzel nicht ein 13 Schraubenritzel verbaut sein? Evtl hat einer der Vorbesitzer den falschen Deckel verbaut? Finde leider keine Hinweise darauf was original am SR50/SR80 verbaut war? vielleicht weiß einer der hier anwesenden mehr dazu?

    Danke im Voraus!
    Gruß

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.249

    Standard

    Hallo Gruß,

    für solche Fragen gibt es doch meinen ultimativen Schraubär-Tip: Teilekunde für echte Anfänger und solche, die es werden wollen!

    Das Schraubenritzzel hat dreizehn (in Worten 13) Zähne

    Peter

  3. #3
    Schwarzfahrer
    Registriert seit
    17.08.2003
    Beiträge
    12

    Standard

    Hallo Zschopower,

    danke für den Hinweis, aber die Website kenn ich genauso wie die "Datenbank". dort hatte ich zuerst gesucht. Link zu AKF, hoffe er tut auch bei euch
    Es werden mir dort 3 passende Schraubenräder angezeigt. Angeblich soll das mit 14Zähnen das passende sein, das kann aber nicht stimmen. Meine SR50 macht auf halbgas 65km/h, das kann nicht stimmen...
    Angehängte Grafiken

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.249

    Standard

    Der Link zu akf ist doch nicht der einzige Hinweis, den ich gegeben hatte.
    In diesem Fall ist die originale Simson-Werksersatzteilliste heranzuziehen. Befindet sich u.a. auf der "Roller-CD.

    Peter

+ Antworten

Ähnliche Themen

  1. Tacho läuft falsch
    Von 231Sandr089 im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 31.05.2013, 23:14
  2. SR50 Abe falsch?
    Von Karl81 im Forum Technik und Simson
    Antworten: 57
    Letzter Beitrag: 29.07.2011, 08:55
  3. Tacho zeigt falsch an
    Von cybersam_de im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 23.04.2005, 13:30

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.