+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Star stostostostottert


  1. #1
    Tankentroster Avatar von Schwalberotweiss
    Registriert seit
    23.10.2004
    Beiträge
    157

    Standard

    Also , war am Montag bei gemeiner Hitze zu nem ca. 15 km entfernten Badesee gefahren , am Ende der Hinfahrt zeigte sie schon kurz nach her verschlimmerte Symptome bei der Rückfahrt .

    Also , bei der Rückfahrt dann , zuerst keine Probleme ab der hälfte der Strecke dann langsam Probleme fängt auf einmal immer mehr an zu stottern bis ganz weg , hab sie dann 5 min stehen lassen ging wieder bis kurz vorm Ziel aber zum Schluss wieder mit Stottern , wieder aus , 2 Min stehen lassen mit stottern nach Hause . Dachte nagut ne Riesige Hitze und stand in der Sonne Morgen siehts anders aus . Tja gestern ich wollt zu nem kumpel auf nem 10 km entfernten Dorf ab hälfte der Strecke wieder das gleiche , kam aber bis zu ihm aber die ganzze Zeit mit sonem Stootern im Vollgas , hab dann gemerkt im Leerlauf keine Probleme wenn ichs aber im Leerlauf Hochziehe hört man ab eine Gewissen Drehzahl nen knacken , denke oh garnicht gut . Naja ich dann bei meinem Kumpel in der Hoffnung nur der Vergaser dreckig , ausgebaut , sauber wie am ersten Tag , naja ch zurückgefahren am Abend keine Probleme bis letztes Viertel der Strecke wieder das selbe . Tja was nun ????? Hab mit der Suchfunktion nichts vergleichbares im Forum bisher gefunden . HILFE !!!!!!!! Achja Zünkerze hab ich gewechselt jetz ne 280 Isolator drin .

  2. #2
    Tankentroster Avatar von Star_Fahrer
    Registriert seit
    31.05.2003
    Beiträge
    105

    Standard

    Hallo Schwalberotweiss!
    Icfh hatte so ein ähnliches Problem vor kurzem auch. Bei mir kam das Stottern bei Vollgas. Zuerst dachte ich an den Vergaser, den ich auch auseinandernahm, keine Verschmutzung. Blieb also nur die Zündung übrig.
    Kurz, bei mir war es der Unterbrecherkontakt, der das Stottern verursachte. Einfach mal nachschauen, wie die Kontaktflächen aussehen und der Abstand 0,4mm beträgt.

    Gruß, der mit dem Star fährt!

  3. #3
    Tankentroster Avatar von Schwalberotweiss
    Registriert seit
    23.10.2004
    Beiträge
    157

    Standard

    Also Zündzeitpunkt ist Ok genauso wie Unterbrecherabstand , ich weiss es muss was an der Zündung sein , entstanden durch die Überhitzung am Montag
    , aber was kann es sein , habe innenliegende Zündspule , wonach hören sich also die Symptome an .

+ Antworten

Ähnliche Themen

  1. Star
    Von Eisregen im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 25.10.2008, 22:47
  2. Star
    Von ollipa im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 01.01.2006, 19:11
  3. Star
    Von chaolli im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 23.04.2004, 08:52

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.