+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Startprobleme /2L


  1. #1

    Registriert seit
    31.01.2007
    Beiträge
    2

    Standard Startprobleme /2L

    Hallo!

    folgendes Problem habe ich neuerdings mit meiner KR 51/2L:

    Um sie an zu kriegen muss ich sie erst mal hunderte von Metern mit aller Kraft anschieben, bis sie zum Leben erwacht. Sie fängt dann stotterig an zu laufen. Wenn ich Vollgas gebe, dreht sie hoch und dann wieder runter, als würde ich abwechselnd immer gas geben und wieder wegnehmen.
    Wenn ich dann schnell drauf springe und erst mal eine Runde Rodeo mitgemacht habe, fährt sie plötzlich normal, guter Anzug, gut 65 km/h und hat dann auch an der Ampel einen stabilen und gleichmäßigen Leerlauf.
    Ab und zu passiert es aber dass sie doch wieder ausgeht, oder ich stelle den Motor ganz kurz ab um mir an der Tanke Kippen zu holen. Dann geht das Theater wieder von vorne los. Anschieben so schnell wie ich kann und auf einmal geht sie wieder ab wie ne Rakete. Es ist also völlig egal ob sie kalt oder warm ist.

    Folgendes hab ich schon überprüft:

    -Lufi ist sauber
    -Vergaser is sauber und korrekt eingestellt (genauso wie früher als das Problem noch nicht war)
    -Zündkerze ist neu und Abstand stimmt (kräftiger Funke da)
    -Auspuffanlage habe ich erst vor einigen Tage ausgebrannt (seit dem läuft sie auch besser, WENN sie denn läuft, hat nix am Problem geändert)
    -ZZP ist i.O. sonst würde sie ja auch zwischendurch nicht so geschmeidig fahren
    -alle Kabel und Kontakte zwischen Grundplatte und Zündkerze sind i.O.

    Woran könnte es noch liegen?

    Low-D

  2. #2
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    da es ne L ist hat die wohl elektronikzündung. und da würde ich dann auf einen defekt in der elektronik unter der aluabdeckung am lenker vermuten.
    ..shift happens

  3. #3
    Kettenblattschleifer Avatar von schangri
    Registriert seit
    05.11.2006
    Ort
    wo anders
    Beiträge
    607

    Standard

    hallo ;

    ne also Zündungsprobleme denke eher aufgrund der beschriebenen symptome nicht. Schon eher der Gaser;schau mal ob nicht doch der Schwimmer hängt oder undicht ist und ob das Schwimmernadelventil auch das tut was es soll.

    Gruß Schangri

  4. #4
    Zündkerzenwechsler
    Registriert seit
    17.01.2007
    Beiträge
    35

    Standard

    Hallo
    ich fahre auch ne /2L und ich hatte genau das gleiche problem.Bei mir war es die zündung.Es hat sich die Zündspule und die ladespule gelöst.Die waren ziemlich locker.Vielleicht kannst du was mit anfangen!!!
    mfg.MobbyD

  5. #5
    Flugschüler Avatar von unleash
    Registriert seit
    09.09.2005
    Ort
    Salzburg
    Beiträge
    327

    Standard

    Hatte einen ähnlichen Effekt mit dem originalen Blechzündkerzenstecker.

    Vielleicht hilfts?!

+ Antworten

Ähnliche Themen

  1. KR 51/1F Startprobleme
    Von Revalk im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 25.07.2008, 13:22
  2. Startprobleme mit SR 50
    Von Patrizier im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 12.08.2004, 21:49

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.