+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Startschwierigkeiten Kr 51/2


  1. #1
    Schwarzfahrer Avatar von Kozon
    Registriert seit
    04.08.2014
    Beiträge
    12

    Standard Startschwierigkeiten Kr 51/2

    Guten Abend,

    Meine Schwalbe bekommt beim starten nicht genug Leistung. Das bedeutet konkret :
    Wenn ich sie antrete dann knattert sie sehr lange sehr sehr untertourig sie nimmt in diesen Momenten auch keinerlei Gas an. Oft muss ich sie auch mehrmals antreten da sie nach 5 Sekunden schon wieder ausgeht.
    Nach ein paar Minuten dann normalisiert sich der Zustand und sie nimmt vorsichtig gas an. Das ganze passiert nur bei kaltem Motor. Wenn sie einmal gelaufen ist und dann eine stunde steht springt sie sofort richtig an.
    Vergaser habe ich gereinigt(war allerdings schon neu und sehr sauber) ,Zündkerze gewechselt und den Leerlauf testweise erhöht. Diese Maßnahmen haben leider alle nichts geholfen. ( Sie besitzt noch keine Elektronische Zündung)
    Könnte es am Polrad liegen ?

    Für tipps wäre ich sehr dankbar.
    Geändert von Kozon (07.08.2014 um 22:44 Uhr)

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.248

    Standard

    Hallo Kozon,

    wann hast Du Deiner Schwalbe zuletzt eine wirklich gründliche und umfassende Wartung/Inspektion nach Betriebsanleitung bzw. Wiki gegönnt? Dabei alle Einstellwerte von Zündung und Vergaser geprüft und ggf. korrigiert?
    Hast Du mal kontrolliert, ob der Gummipröppel im Starterkolben evtl. rausgefallen ist und die Starterdüse nicht freigeben kann?

    Am Polrad wird das nicht liegen.

    Peter

  3. #3
    Schwarzfahrer Avatar von Kozon
    Registriert seit
    04.08.2014
    Beiträge
    12

    Standard

    Guten Abend,

    Also ich habe sie erst vor 4 Wochen gekauft. Von einem Simson Vertriebspartner. Eigentlich sollte alles gemacht sein. Meinen sie ich sollte noch mal den Kontakt aufnehmen zu meinem Verkäufer?
    Ich hatte schon einmal eine Schwalbe diese hat allerdings in 3 Jahren nicht ansatzweise soviel Probleme gemacht.
    Lg Kozon

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.248

    Standard

    Wenn Du offiziell bei einem Händler gekauft hast, dann fummel bloss nicht daran rum, sondern gibt ihm Gelegenheit, die Simme mit seiner Gewährleistungspflicht i.O. zu bringen.
    Und wenn eigentlich alles gemacht sein sollte, was mag dann uneigentlich sein???

    Du kannst einen Oldtimer auch nicht mit einem anderen gleichen Typs so einfach vergleichen. Es sei denn, es wären zwei Totalrestaurationen von der selben Werkstatt.

    Peter

  5. #5
    Schwarzfahrer Avatar von Kozon
    Registriert seit
    04.08.2014
    Beiträge
    12

    Standard

    Also es war ein Privatkauf. Finde leider die Liste gerade nicht mehr. Dort war sehr detailliert beschrieben was gemacht wurde. Ich denke ich rufe ihn morgen einfach noch einmal an, eine nicht wirklich fahrbereite Schwalbe zu verkaufen war sicherlich auch nicht seine Absicht.
    Naja ich wollte nicht vergleichen sondern festhalten das meine Kr51/1S mir keinerlei Probleme bereitet hat. Sollte vielleicht eher ein Lob sein an meine Alte Schwalbe.
    Lg Kozon

  6. #6
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Moin Kozon

    Wie Peter es schon dargelegt hat sind nicht alle gleich.
    Hast Du mal versucht mit geöffnetem Startvergaser zu starten?
    Ich hab zwei KR51/2 und die Schwarze will kalt immer den "Schock" haben.

    LG aus LG
    Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

+ Antworten

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.