+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Tachobeleuchtung und Rücklicht kaputt


  1. #1
    Schwarzfahrer
    Registriert seit
    27.04.2003
    Beiträge
    10

    Standard

    Schönen guten Abend!!

    Ich habe bei meiner Schwalbe (KR 51/2L) folgendes Problem:

    -Ständig haut es die Tachobeleuchtung und anschliessend die Rücklichtglühbirne durch!!

    ----Ja, ich weiss, dieses Thema gab es schon einige Male (hab ja auch lange nachgelesen) und anscheinend ist es ein bekanntes Problem.

    Ich habe allerdings keine endgültige Lösung in den alten Beiträgen gefunden (2Watt statt 1,2Watt, Widerstand einlöten,...???)

    Wäre euch für Tipps echt dankbar, denn neukaufen und trotzdem ständig nachts mit Angst fahren nervt ganz schön.

    MfG MICHA

  2. #2
    Zahnradstoßer
    Registriert seit
    20.04.2003
    Beiträge
    944

    Standard

    Ich hatte irgendwann die Schnauze voll und hab mir ne Drossel in den Stromkreis gebaut.
    Einfach n Paar Dekameter Kupferlackdraht auf ein Stück Plaste gewickelt und ordentliche Anschlüsse angelötet. Das Ganze einschrumpfen, oder mit Isolierband umwickeln und gut is.

    Die Birne vorne bekommt aber weiter hin volles Rohr, die brennt bei mir auch nich oft durch.

  3. #3
    Simsonfreund
    Registriert seit
    24.05.2003
    Ort
    Sulzbach-Rosenberg
    Beiträge
    1.971

    Standard

    also, mit dem was kurt schreibt bin ich nicht ganz einverstanden.

    das vordere licht wird von einer eigenen lichtspule versorgt und hat je nach schwalbentyp eine andere leistung. bei der kr51/2L müssten das 35W sein.

    das rücklicht, tachobeleuchtung, bremslicht und batterieladung wird von einer anderen lichtspule versorgt.
    wobei sich das so verhält dass dein rücklicht und tachobeleuchtung von werk ab schon über eine drossel versorgt wird um eben dieses durchbrennproblem im griff zu haben. desweiteren geht rücklicht und tachobeleuchtung aus wenn das bremslicht angeht. das ist kein fehler, das ist konstruktionstechnisch bedingt. dann ist es noch so wenn du mit licht fährst wird die batterie nicht mehr richtig geladen.

    also ich würde dir empfehlen deine elektrik zu überprüfen und zwar geneu an der drossel, die drossel findest du in der ladeanlage hinter dem scheinwerfereinsatz. das sind die beiden grauen kabel. es kommt aber auch vor dass die drossel durchgebrannt ist und einen kurzschluss hat.

    oder du machst einen größeren rundumschlag und baust deine schwalbe gleich auf king´s ladeschaltung um. übrigens habe ich etwas bei der entwicklung von king´s ladeanlage mitgeholfen.

  4. #4
    Schwarzfahrer
    Registriert seit
    27.04.2003
    Beiträge
    10

    Standard

    hi, danke für eure Tipps. Hab nun erstmal für die Tachobeleuchtung eine alte 12V/2W eingebaut und nun funktioniert es erstmal wieder.
    Aber über längere Zeit werde ich mir wohl die Swallowking Ladeanlage einbauen. Scheint ja doch ein paar Vorteile zu haben.
    Danke nochmal.
    Grüsse Micha

+ Antworten

Ähnliche Themen

  1. Tachobeleuchtung und Rücklicht tun nicht
    Von phil93 im Forum Technik und Simson
    Antworten: 42
    Letzter Beitrag: 20.07.2010, 14:47
  2. Tachobeleuchtung und Rücklicht! [gelöst]
    Von domi1988 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 26.07.2008, 14:45
  3. Rücklicht/Tachobeleuchtung
    Von Blauer_Blitz im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 30.06.2005, 16:09

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.