+ Antworten
Ergebnis 1 bis 2 von 2

Thema: Vape und kein Zündfunke


  1. #1

    Registriert seit
    07.07.2005
    Beiträge
    4

    Standard Vape und kein Zündfunke

    Hallo,
    habe den Motor meiner Kr51/1 überholen lassen und auch direkt die schon vorhandene Vape Zündung einbauen lassen. Am Wochenende habe ich alles nach dem hier erhältlichen Schaltplan eingebaut und alles funktioniert, nur kein Zündfunke !!! Mir ist jetzt aufgefallen, das auf dem roten und weissen Kabel aus der Zündung beim antreten kein Saft ankommt. Liegt hier der Fehler??? Das Fahrlicht etc geht alles (beim Antreten ist auf dem gelb-roten Kabel der Zündung auch 12+) Bin total gefrustet. Kann jemand helfen? Was müsste denn eigentlich auf den Kabeln (weiss und rot) zum Zündmodul drauf sein (masse/12V+?)
    Gruß
    Volker

  2. #2
    Simsonfreund Avatar von STORM
    Registriert seit
    17.05.2006
    Ort
    Regensburg
    Beiträge
    1.808

    Standard

    Möglichkeit 1:
    Falsch angeschlossen. Schau dir einfach mal die Schaltpläne auf Harrys Website an und vergleiche penibel deine Kabelanordnungen (www.moser-bs.de)

    Möglichkeit 2:
    Ein Bauteil wie Zündkerze, Zündkabel defekt.

    Möglichkeit 3:
    Regler oder Zündspule der Vape kaputt. Passiert sehr schnell, wenn man falsch verkabelt hat (versehentlich verpolt), oder die Zündung ohne Masseanschluss (Motormasse) laufen ließ. Auch bei Probeläufen muss die richtig satter Masseanschluss vorhanden sein. Da ist die Vape wohl besonders empfindlich!

    Möglichkeit 4:
    Defekt an Grundplatte oder Polrad

    Möglichkeit 5:
    Zündfunke vorhanden, aber nicht zu sehen. Klingt komisch, kann aber durchaus sein, denn die Vape erzeugt einen sehr sehr guten Funken. Ein guter Funke ist blau und sehr fein. Bei Tageslicht nicht zu sehen!

    Mehr fällt mir nicht ein..

+ Antworten

Ähnliche Themen

  1. Kein Zündfunke
    Von Pozeras im Forum Technik und Simson
    Antworten: 32
    Letzter Beitrag: 06.08.2009, 20:02
  2. kein zündfunke
    Von Schwalbenegon im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 30.04.2009, 19:24
  3. Kein Zündfunke
    Von inferno93 im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 10.01.2009, 15:02

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.