+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Nach Vergaserreinigung springt der Habicht nicht an


  1. #1

    Registriert seit
    20.09.2005
    Beiträge
    1

    Standard

    Hallo!
    Folgendes Problem: hatte den Vergaser ausgebaut und gereinigt (das Wasser aus der "Wanne" weggekippt). War sehr vorsichtig, habe nichts verstellt. Nun springt er nicht mehr an (davor sprang er an). Was könnte der Grund dafür sein? Hätte ich auch die Düsen reinigen sollen?

    Gruß,
    Pavel

  2. #2
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Hallo,
    da wirst Du nochmal rann müssen.
    Zerlegen und alle Düsen reinigen und durchpusten.
    Einstellungen findest Du oben in den Simson FAQ.
    Wenn er lange gestanden hat auch mal den Benzinhahn und Tank reinigen sowie den Luftfilter reinigen und einsprühen.
    Anhand der FAQ kannst Du auch die Bestückung und Typ des Vergasers prüfen.
    Ruhig und sorgfältig arbeiten, das klappt schon.
    Was sagt deine Zündkerze ( ZM-260 0,4 mmm ) Nass oder trocken ? Zündfunke da ?
    Gruß
    schrauberwelt

  3. #3
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Zuallererst mal würde ich dem Vergaser ausreichend Zeit lassen, überhaupt wieder mit Benzin vollzulaufen. Das vergessen leider viele, dass die Schwimmerkammer komplett leer ist und erst wieder gefüllt werden muss... Das kann kickstartertechnisch manchmal schon etwas dauern, bis er wieder anspringt! Anschieben klappt auch nicht?

    Ach ja, Düsen reinigt man IMMER, wenn man die Schwimmerkammer schon ab hat. Mit Pressluft ist das ein Arbeitsgang, brauchste nix zusätzlich ausbauen...

  4. #4
    Simsonfreund Avatar von domdey
    Registriert seit
    15.01.2005
    Ort
    03099 Kolkwitz
    Beiträge
    1.795

    Standard

    Das ist kein Wunder, dass er nicht anspringen will !
    Wie von Ramirez schon angesprochen, muss das Schwimmergehäuse erst
    mal wieder ausreichend vollaufen.
    Ich gehe bei meinem Sperber nach der Vergaserreinigung folgender-
    massen vor:
    Ich warte ca 10-15 Sekunden, nachdem ich den Benzinhahn geöffnet habe, ziehe den Starterzug, damit das fettere Gemisch schneller in
    das Kurbelgehäuse gelangt. Dann starte ich; nach zwei-,dreimal Kicken springt die Maschine zuverlässig an.

+ Antworten

Ähnliche Themen

  1. Habicht springt nicht an
    Von juwie69 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 28.05.2009, 19:05
  2. Habicht ausgegangen, springt nicht mehr an
    Von Macke im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 05.11.2007, 20:05

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.